<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Sarana Multi Infrastruktur, BPK,,BPK,:,Potensi,Kerugian,SMI,Rp109,84,Miliar,&,US,$12,5,Juta,Badan,Pemeriksa,Keuangan,melaporkan,adanya,potensi,kerugian,pada,PT,Sarana,Multi,Infrastruktur."> <meta name="description" content="Badan Pemeriksa Keuangan melaporkan adanya potensi kerugian pada PT Sarana Multi Infrastruktur."> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>BPK : Potensi Kerugian SMI Rp109,84 Miliar & US $12,5 Juta</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://finansial.bisnis.com/read/20170410/309/643983/bpk-potensi-kerugian-smi-rp10984-miliar-us-125-juta-"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://finansial.bisnis.com/assets/A.fonts,,_font-awesome,,_css,,_font-awesome.min.css+css,,_style.css+css,,_theme.css,Mcc.P9LFYOpWv-.css.pagespeed.cf.pi_MrxYo26.css"/>   <link rel="stylesheet" type="text/css" href="http://finansial.bisnis.com/assets/vendor/photoswipe/A.photoswipe.css+default-skin.css,Mcc.0qEL0IgdNd.css.pagespeed.cf.CxpHwsYSUy.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://finansial.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store"></a></li><li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-finansial"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis.com"><i class="custom-ico b-white"></i></a></li> <li><a href="http://finansial.bisnis.com/" title="Home">Home</a></li> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="Apbn &amp; Pajak">Apbn &amp; Pajak</a></li> <li class="active"><a href="http://finansial.bisnis.com/bumn-watch" title="Bumn Watch">Bumn Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-75"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/"><div class="custom-logo logo-finansial"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://finansial.bisnis.com/bumn-watch">BUMN Watch</a></div> <div class="description"> <h1 class="title">BPK : Potensi Kerugian SMI Rp109,84 Miliar & US $12,5 Juta</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> April</div> <div class="date"> 10</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 04:47 WIB</div> </div> <div class="author">Oleh : <span>Oktaviano DB Hana</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20170410/309/643983/bpk-potensi-kerugian-smi-rp10984-miliar-us-125-juta-','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('BPK : Potensi Kerugian SMI Rp109,84 Miliar & US $12,5 Juta http://finansial.bisnis.com/read/20170410/309/643983/bpk-potensi-kerugian-smi-rp10984-miliar-us-125-juta-','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20170410/309/643983/bpk-potensi-kerugian-smi-rp10984-miliar-us-125-juta-','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://finansial.bisnis.com/read/20170410/309/643983/bpk-potensi-kerugian-smi-rp10984-miliar-us-125-juta-','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://finansial.bisnis.com/read/20170410/309/643983/bpk-potensi-kerugian-smi-rp10984-miliar-us-125-juta-')+'$title='+encodeURIComponent('BPK : Potensi Kerugian SMI Rp109,84 Miliar & US $12,5 Juta'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/04/10/643983/220317-dg-bisnis-9smi2.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/04/10/643983/220317-dg-bisnis-9smi2.jpg?w=600&h=400" itemprop="thumbnail" alt=""/> </a> <figcaption itemprop="caption description">Menteri Keuangan Sri Mulyani Indrawati (kiri) berbincang dengan Direktur Utama PT Sarana Multi Infrastruktur Tbk (SMI) Emma Sri Martini di sela-sela sewindu PT SMI- Hari Bakti untuk Negeri di Jakarta, Rabu (22/3). - JIBI/Dedi Gunawan</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA &mdash; Badan Pemeriksa Keuangan melaporkan adanya potensi kerugian pada PT Sarana Multi Infrastruktur.</p><p>Dalam Ikhtisar Hasil Pemeriksaan Semester (IHPS) II Tahun 2016, BPK berdasarkan hasil pemeriksaan menyimpulkan bahwa PT Sarana Multi Infrastruktur (SMI) berpotensi sebesar Rp109,84 miliar dan US $12,50 juta lantaran belum diterimanya pelunasan pembiayaan yang telah jatuh tempo dan gagal bayar, pembiayaan dengan nilai agunan yang tidak mencukupi nilai pembiayaan, dan jaminan pembiayaan berupa saham yang sedang dihentikan sementara perdagangannya.<p>&ldquo;Selain itu, terdapat pembiayaan yang tidak memedomani customer due diligence dan berdasarkaninvoice yang di-mark upsehingga berpotensi merugikan perusahaan,&rdquo; demikian tertulis dalam laporan tersebut, yang dikutip Bisnis, Minggu (9/4/2017).</p><p>Dalam Bab III, IHPS II 2016, BPK menyebutkan ketidakpatuhan terhadap ketentuan peraturan perundang-undangan dalam operasional BUMN menyebabkan sejumlah permasalahan utama.</p><p>Permasalahan tersebut antara lain piutang berpotensi tidak tertagih, barang yang dibeli belum atau tidak dapat dimanfaatkan, dan pemborosan atau harga yang kemahalan.</p><p>Terkait piutang yang berpotensi tidak tertagih, SMI menjadi salah satu contohnya. Pertama, pembiayaan proyek pembangunan pembangkit listrik tenaga gas batubara (PLTGB) Melak kepada PT CDN. Pembiayaan proyek senilai Rp109,84 miliar tersebut tidak didasarkan pada penilaian kelayakan yang memadai.</p><p>&ldquo;Dan pelaksanaannya tidak sepenuhnya sesuai dengan ketentuan, sehingga pembiayaan menjadi macet,&rdquo; demikian tertulis dalam laporan itu.</p><p>Selain itu, BPK mencatat jual beli piutang antara SMI dengan TAEL sebesar US$12,50 juta tidak didukung dengan bukti adanya piutang.</p><p>Dalam keterangan resminya, Ketua BPK Harry Azhar Azis menyerahkan IHPS II Tahun 2016 kepada Ketua DPR, Kamis (6/4/2017).</p> <div class="tags"> Tag : <a href="">bpk,</a> <a href="">sarana multi infrastruktur</a> <div class="editor">Editor : Rustam Agus</div> </div> </div> </div> <div class="widget banner"> <!-- Ads Cekaja.com --> <iframe id='ad43ccae' name='ad43ccae' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=389&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ab622a89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=389&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab622a89' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://finansial.bisnis.com/read/20170410/309/643983/bpk-potensi-kerugian-smi-rp10984-miliar-us-125-juta-" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170407/16/643378/perkembangan-kasus-korupsi-sulit-diakses-penegak-hukum-diminta-benahi-data" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/07/643378/icw1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Perkembangan Kasus Korupsi Sulit Diakses, Penegak&#8230; </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20170406/215/643180/bpk-temukan-masalah-pada-penyelenggaraan-jaminan-kesehatan-nasional" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/06/643180/harry-azhar-azis_jibi.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> BPK Temukan Masalah Pada Penyelenggaraan Jaminan Kesehatan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170405/15/642766/dpr-diminta-kembalikan-marwah-bpk" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/05/642766/gedung-bpk.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> DPR Diminta Kembalikan Marwah BPK </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170403/433/642171/dicari-calon-independen" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/03/642171/gedung-bpk.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Dicari Calon Independen </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170324/15/640028/ditjen-pajak-setiap-temuan-bpk-selalu-dilaporkan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/24/640028/ditjen-pajak-kemenkeu-reu-iqro-rinaldi.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Ditjen Pajak : Setiap Temuan BPK Selalu Dilaporkan </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20170323/9/639809/partisipasi-publik-bpk-gelar-festival-film" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/23/639809/kpk-bpk.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> PARTISIPASI PUBLIK: BPK Gelar Festival Film </a> </div> </div> </div> </div> </div> </div> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Tuesday 04 April 2017, 15:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>APII</td><td>200</td><td>5.26%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>VICO</td><td>112</td><td>-1.75%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KBLM</td><td>570</td><td>7.55%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>75</td><td>15.38%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>PANR</td><td>655</td><td>0.77%</td> </tr> <tr> <td>&nbsp;</td><td>SKYB</td><td>420</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>ALTO-W</td><td>11</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>ENRG</td><td>50</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>MAIN</td><td>1270</td><td>-4.87%</td> </tr> <tr> <td>&nbsp;</td><td>MIDI</td><td>0</td><td>0.00%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/04/09/643959/jokau-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170409/643959/presiden-jokowi-dan-penerbang-tni-au" class="type2" title=""> Presiden Jokowi dan Penerbang TNI AU </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/04/09/643937/fchina-1.JPG?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170409/643937/lewis-hamilton-juara-formula-satu-china" title=""> Lewis Hamilton Juara Formula Satu China </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/04/09/643928/tolpriok-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170409/643928/jalan-tol-akses-tanjung-priok-segera-dibuka" title=""> Jalan Tol Akses Tanjung Priok Segera Dibuka </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> </div> <div id="sticky"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://finansial.bisnis.com/read/20170409/90/643907/bpr-kerta-raharja-garap-kredit-konstruksi" title=""> BPR Kerta Raharja Garap Kredit Konstruksi</a> </li> <li> <a href="http://finansial.bisnis.com/read/20170410/90/643976/perbankan-modal-jumbo-beri-kepercayaan-dan-rasa-aman" title=""> Perbankan : Modal Jumbo Beri Kepercayaan dan Rasa Aman</a> </li> <li> <a href="http://finansial.bisnis.com/read/20170410/89/643978/pembiayaan-multifinance-kuartal-pertama-2017-on-the-track" title=""> PEMBIAYAAN MULTIFINANCE : Kuartal Pertama 2017 on the Track</a> </li> <li> <a href="http://finansial.bisnis.com/read/20170410/309/643983/bpk-potensi-kerugian-smi-rp10984-miliar-us-125-juta-" title=""> BPK : Potensi Kerugian SMI Rp109,84 Miliar & US $12,5 Juta</a> </li> <li> <a href="http://finansial.bisnis.com/read/20170410/89/643979/kuartal-i2017-muf-salurkan-pembiayaan-rp13-triliun" title=""> Kuartal I/2017, MUF Salurkan Pembiayaan Rp1,3 Triliun</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://finansial.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif.pagespeed.ce.tgjrKIdVnR.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://finansial.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0978</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/jquery-1.9.1.min.js.pagespeed.jm.roLDJ9nOeu.js"></script><script src="http://finansial.bisnis.com/assets/js/bootstrap.min.js+bootstrap-carousel-page-merger.min.js+jquery.sticky.js+jquery.liScroll.js+jquery.modern-ticker.min.js+vendor.js+jquery.jcarousel.pack.js.pagespeed.jc.NMlrJwJrPv.js"></script><script>eval(mod_pagespeed_YKp7BcUjUD);</script><script>eval(mod_pagespeed_bnAm63cURt);</script><script>eval(mod_pagespeed_UWgoziMz8t);</script><script>eval(mod_pagespeed_AYwovtOG9F);</script><script>eval(mod_pagespeed_wbbfOAjZkL);</script><script>eval(mod_pagespeed_8lxdKcOkt9);</script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script src="http://finansial.bisnis.com/assets/vendor,_photoswipe,_photoswipe.min.js+vendor,_photoswipe,_photoswipe-ui-default.min.js+js,_tv-kanal.js.pagespeed.jc.SrkpITPxOp.js"></script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script>eval(mod_pagespeed_LFlFs4DvGx);</script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',cache:false,}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>