<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="ojk bus atenggara barat, kredit perbankan, penyaluran kredit di ntb,Akhir,2017,,OJK,NTB,Optimistis,Kredit,Tembus,12%,,Otoritas,Jasa,Keuangan,(OJK),Nusa,Tenggara,Barat,optimistis,perbankan,NTB,bisa,mencapai,target,penyaluran,kredit,hingga,12%,pada,akhir,tahun,2017."> <meta name="description" content=" Otoritas Jasa Keuangan (OJK) Nusa Tenggara Barat optimistis perbankan NTB bisa mencapai target penyaluran kredit hingga 12% pada akhir tahun 2017."> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://cdn.bisnis.com/"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>Akhir 2017, OJK NTB Optimistis Kredit Tembus 12%</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://finansial.bisnis.com/read/20170616/90/663464/akhir-2017-ojk-ntb-optimistis-kredit-tembus-12"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://finansial.bisnis.com/assets/vendor/photoswipe/A.photoswipe.css+default-skin.css,Mcc.0qEL0IgdNd.css.pagespeed.cf.CxpHwsYSUy.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://finansial.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/LeaderboardArtikel',[728,90],'div-gpt-ad-1496384044260-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.defineSlot('/543654989/TopFrame',[1100,50],'div-gpt-ad-1496386181295-0').addService(googletag.pubads());googletag.defineSlot('/543654989/MediumRectangle2-AP',[300,250],'div-gpt-ad-1496383491929-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard1',[728,90],'div-gpt-ad-1496383374552-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard-AP',[728,90],'div-gpt-ad-1496383444722-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard_MF',[728,90],'div-gpt-ad-1496709414405-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle3_Zona1',[300,250],'div-gpt-ad-1496729789617-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle4_Zona1',[300,250],'div-gpt-ad-1496730304633-0').addService(googletag.pubads());googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496386181295-0');});</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-finansial" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis.com"><i class="custom-ico b-white"></i></a></li> <li><a href="http://finansial.bisnis.com/" title="Home">Home</a></li> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li class="active"><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="Apbn &amp; Pajak">Apbn &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="Bumn Watch">Bumn Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-75"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/"><div class="custom-logo logo-finansial"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383374552-0');});</script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://finansial.bisnis.com/perbankan">Perbankan</a></div> <div class="description"> <h1 class="title">Akhir 2017, OJK NTB Optimistis Kredit Tembus 12%</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 16</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 12:54 WIB</div> </div> <div class="author">Oleh : <span>Eka Chandra Septarini</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20170616/90/663464/akhir-2017-ojk-ntb-optimistis-kredit-tembus-12','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Akhir 2017, OJK NTB Optimistis Kredit Tembus 12% http://finansial.bisnis.com/read/20170616/90/663464/akhir-2017-ojk-ntb-optimistis-kredit-tembus-12','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20170616/90/663464/akhir-2017-ojk-ntb-optimistis-kredit-tembus-12','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://finansial.bisnis.com/read/20170616/90/663464/akhir-2017-ojk-ntb-optimistis-kredit-tembus-12','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://finansial.bisnis.com/read/20170616/90/663464/akhir-2017-ojk-ntb-optimistis-kredit-tembus-12')+'$title='+encodeURIComponent('Akhir 2017, OJK NTB Optimistis Kredit Tembus 12%'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/16/663464/ojk_bi1.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663464/ojk_bi1.jpg?w=600&h=400" itemprop="thumbnail" alt=""/> </a> <figcaption itemprop="caption description">Ilustrasi</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> MATARAM -- Otoritas Jasa Keuangan (OJK) Nusa Tenggara Barat optimistis perbankan NTB bisa mencapai target penyaluran kredit hingga 12% pada akhir tahun 2017.</p><p>Kepala OJK NTB Yusri mengatakan, meskipun penyaluran kredit dirasakan cukup berat pada triwulan I/2017, namun dia memprediksi mulai ada harapan begitu memasuki triwulan II/2017.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://kabar24.bisnis.com/read/20170616/367/663461/ternyata-wanita-nyaris-bugil-di-taman-sari-sakit-schizoaffective" title="Wanita Nyaris Bugil di Apotek Tamansari Sakit Jiwa" target="_blank">Wanita Nyaris Bugil di Apotek Tamansari Sakit Jiwa</a> </li><li> <a href="http://gadget.bisnis.com/read/20170616/279/663458/dibandereol-rp124-juta-ini-spesifikasi-notebook-gaming-predator-21-x" title="Harga Rp124 Juta, Ini Spesifikasi Notebook Gaming Predator 21 X" target="_blank">Harga Rp124 Juta, Ini Spesifikasi Notebook Gaming Predator 21 X</a> </li><li> <a href="http://industri.bisnis.com/read/20170616/98/663427/nam-air-terbang-perdana-jakarta-banyuwangi" title="Nam Air Terbang Perdana dari Jakarta ke Banyuwangi" target="_blank">Nam Air Terbang Perdana dari Jakarta ke Banyuwangi</a> </li></ul> </div><p>"Memang kendalanya karena ekonomi secara umum sedang lesu, tetapi begitu triwulan II dan seterusnya biasanya sudah ada perubahan dan kami optimistis bisa mencapai target 12% untuk NTB," ujar Yusri saat dihubungi <em>Bisnis.com</em> di Mataram, Jumat (16/6/2017).</p><p>Menurut Yusri, gairah penyaluran kredit tersebut akan bergerak naik seiring dengan meningkatnya pembiayaan untuk membangun infrastruktur di daerah.</p><p>Yusri berharap bisa terjadi simbiosis mutualisme antara pemerintah daerah dan industri perbankan dalam upaya melaksanakan proyek-proyek pembangunan daerah.</p><p>"Perbankan bisa membantu pemda dalam pembiayaan infrastruktur. Begitu pula sebaliknya, pemerintah daerah aktif untuk mencari sumber pembiayaan pembangunan. Salah satunya dengan bersinergi dengan perbankan. APBN dan APBD kan terbatas," ujar Yusri.</p><p>Berdasarkan data yang dikeluarkan OJK NTB per Maret 2017, saat ini pertumbuhan kredit bank umum konvensional dan syariah di NTB sebesar 26,26% (y-o-y) dengan nilai sebesar Rp31,31 triliun dan 405.162 rekening.</p><p>Sementara itu, himpunan dana pihak ketiga tumbuh sebesar 11,33% dengan nilai Rp21,28 triliun.</p><p>Dengan kondisi demikian, loan to deposit ratio atau LDR di NTB masih cukup tinggi di angka 140,5% atau naik 13,59% (y-o-y).</p><p>Yusri menyatakan, perbankan di NTB masih banyak mengandalkan dana kantor pusat atau dana dari luar NTB untuk memenuhi kebutuhan penyaluran kredit yang cukup besar. Untuk itu, perbankan dituntut aktif dalam melakukan upaya peningkatan dana himpunan di NTB.</p><p>"Karena tidak mungkin menekan kredit, yang harus dilakukan adalah genjot dan tingkatkan DPK," ujar Yusri.</p><p>Tercatat, kondisi kredit bermasalah di NTB atau non performing loan dapat dikelola dengan baik. NPL berada di angka 1,79% gross per Maret 2017.</p><p>Dengan sektor utama yang berpengaruh terhadap NPL adalah perdagangan dengan nominal Rp295 miliar. Berdasarkan data OJK, sebanyak 10.121 rekening yang masuk dalam kategori kredit bermasalah ini.</p><p>&nbsp;</p> <div class="tags"> Tag : <a href="">ojk</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- Ads Cekaja.com --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496384044260-0');});</script> </div> <!-- <iframe id='ad43ccae' name='ad43ccae' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=389&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ab622a89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=389&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab622a89' border='0' alt='' /></a></iframe> --> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://finansial.bisnis.com/read/20170616/90/663464/akhir-2017-ojk-ntb-optimistis-kredit-tembus-12" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170616/432/663336/ketemu-pirang-perkoro" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663336/hendri-t-asworo---sketsa.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Ketemu Pirang Perkoro </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20170615/90/663144/ojk-minta-bpd-belajar-dari-jerman-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663144/ukm-siap.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> OJK Minta BPD Belajar dari Jerman </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20170613/90/662234/cerita-muliaman-jelang-azdan-magrib" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/13/662234/antarafoto-icc-banking-commission-050417-riv-4.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Cerita Muliaman Jelang Azdan Magrib </a> </div> <div class="col-sm-4"> <a href="http://info.bisnis.com/read/20170613/248/662186/wimboh-santoso-jadi-ketua-dk-ojk-ini-pendapat-wapres-jk-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/13/662186/ketua-ojk-terpilih2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Wimboh Santoso Jadi Ketua DK OJK, Ini Pendapat Wapres&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170613/430/661920/kisah-muliaman-hadad-pimpin-ojk-diawali-dari-tata-tertib-rapat-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/13/661920/muliaman-hadad.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> KISAH MULIAMAN HADAD PIMPIN OJK: Diawali Dari Tata&#8230; </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20170612/215/661620/dk-ojk-2017-2022-sederet-pr-yang-menanti-hoesen" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/12/661620/130429_logo ojk.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> DK OJK 2017 - 2022: Sederet PR yang Menanti Hoesen </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel finansial posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://finansial.bisnis.com/read/20170616/90/663454/kualitas-kredit-btn-optimistis-npl-bisa-di-bawah-3" data-title="BTN Optimistis NPL Bisa di Bawah 3%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170616/90/663454/kualitas-kredit-btn-optimistis-npl-bisa-di-bawah-3', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663454/bank-btn.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://finansial.bisnis.com/read/20170616/90/663454/kualitas-kredit-btn-optimistis-npl-bisa-di-bawah-3" title=""> BTN Optimistis NPL Bisa di Bawah 3%</a></h2> <div class="description"> PT Bank Tabungan Negara (Persero) Tbk. optimistis posisi rasio kredit bermasalah atau non-performing loan (NPL) turun di bawah 3%. Adapun, sampai akhir semester I/2017, BTN&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://finansial.bisnis.com/read/20170616/11/663437/stimulus-moneter-jepang-boj-kembali-pertahankan-suku-bunga-negatif" data-title="STIMULUS MONETER JEPANG: BOJ Kembali Pertahankan Suku Bunga Negatif"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170616/11/663437/stimulus-moneter-jepang-boj-kembali-pertahankan-suku-bunga-negatif', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663437/boj.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/moneter-suku-bunga" class="link-channel" title="Sub Kanal"> Moneter &amp; Suku Bunga</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170616/11/663437/stimulus-moneter-jepang-boj-kembali-pertahankan-suku-bunga-negatif" title=""> STIMULUS MONETER JEPANG: BOJ Kembali Pertahankan Suku Bunga Negatif</a></h2> <div class="description"> Bank of Japan (BOJ) memutuskan untuk mempertahankan kebijakan moneternya serta menyuguhkan pandangan yang lebih optimistis mengenai konsumsi swasta dan ekonomi luar negeri. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://finansial.bisnis.com/read/20170616/215/663429/mudik-lebaran-2017-jasa-raharga-sediakan-12-lokasi-istirahat-di-jalur-selatan-dan-utara-jawa" data-title="MUDIK LEBARAN 2017: Jasa Raharga Sediakan 12 Lokasi Istirahat di Jalur Selatan dan Utara Jawa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170616/215/663429/mudik-lebaran-2017-jasa-raharga-sediakan-12-lokasi-istirahat-di-jalur-selatan-dan-utara-jawa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663429/jasa-raharja_ilus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/asuransi" class="link-channel" title="Sub Kanal"> Asuransi</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170616/215/663429/mudik-lebaran-2017-jasa-raharga-sediakan-12-lokasi-istirahat-di-jalur-selatan-dan-utara-jawa" title=""> MUDIK LEBARAN 2017: Jasa Raharga Sediakan 12 Lokasi Istirahat di Jalur Selatan dan Utara Jawa</a></h2> <div class="description"> Para pemudik yang menggunakan jalur utara atau selatan Jawa mendapat fasilitas tempat beristirahat dari Jasa Raharja. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://finansial.bisnis.com/read/20170616/10/663428/pajak-digital-skema-perpajakan-inggris-dipertimbangkan" data-title="PAJAK DIGITAL : Skema Perpajakan Inggris Dipertimbangkan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170616/10/663428/pajak-digital-skema-perpajakan-inggris-dipertimbangkan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663428/jak.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/apbn-pajak" class="link-channel" title="Sub Kanal"> Apbn & Pajak</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170616/10/663428/pajak-digital-skema-perpajakan-inggris-dipertimbangkan" title=""> PAJAK DIGITAL : Skema Perpajakan Inggris Dipertimbangkan</a></h2> <div class="description"> Skema pemajakan diverted profit tax yang diterapkan Inggris dan Australia bakal diadopsi pemerintah untuk menyusun regulasi perpajakan terhadap bisnis digital over the top&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://finansial.bisnis.com/read/20170616/90/663417/mandiri-regional-x-distribusikan-uang-baru-rp34-miliar-ke-pelosok" data-title="Mandiri Regional X Distribusikan Uang Baru Rp3,4 Miliar ke Pelosok"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170616/90/663417/mandiri-regional-x-distribusikan-uang-baru-rp34-miliar-ke-pelosok', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663417/nh-bisnis-15-bank-mandiri-1-_001.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170616/90/663417/mandiri-regional-x-distribusikan-uang-baru-rp34-miliar-ke-pelosok" title=""> Mandiri Regional X Distribusikan Uang Baru Rp3,4 Miliar ke Pelosok</a></h2> <div class="description"> PT Bank Mandiri Tbk. mendistribusikan uang kartal emisi 2016 sebesar Rp3,4 miliar untuk melayani penukaran uang masyarakat pelosok di Regional Sulawesi dan Maluku. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://finansial.bisnis.com/read/20170616/9/663405/kabar-global-16-juni-risiko-di-balik-pulihnya-pertumbuhan-ekonomi-global-hingga-theresa-may-perintahkan-penyelidikan-kebakaran" data-title="KABAR GLOBAL 16 JUNI: Risiko di Balik Pulihnya Pertumbuhan Ekonomi Global, Hingga Theresa May Perintahkan Penyelidikan Kebakaran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170616/9/663405/kabar-global-16-juni-risiko-di-balik-pulihnya-pertumbuhan-ekonomi-global-hingga-theresa-may-perintahkan-penyelidikan-kebakaran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663405/20170202pm-inggris-001.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170616/9/663405/kabar-global-16-juni-risiko-di-balik-pulihnya-pertumbuhan-ekonomi-global-hingga-theresa-may-perintahkan-penyelidikan-kebakaran" title=""> KABAR GLOBAL 16 JUNI: Risiko di Balik Pulihnya Pertumbuhan Ekonomi Global, Hingga Theresa May Perintahkan Penyelidikan Kebakaran</a></h2> <div class="description"> Sejumlah berita global mewarnai pemberitaan media nasional pada hari ini (Jumat, 16/6/2017), di antaranya tentang risiko di balik pemulihan pertumbuhan ekonomi global serta&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://finansial.bisnis.com/read/20170616/9/663399/kabar-pasar-16-juni-biaya-logistik-turun-20-hingga-surplus-neraca-perdagangan-capai-us59-miliar" data-title="KABAR PASAR 16 JUNI: Biaya Logistik Turun 20%, Hingga Surplus Neraca Perdagangan Capai US$5,9 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170616/9/663399/kabar-pasar-16-juni-biaya-logistik-turun-20-hingga-surplus-neraca-perdagangan-capai-us59-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663399/ilustrasi-kegiatan-logistik-reuters-jason-leejpeg.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170616/9/663399/kabar-pasar-16-juni-biaya-logistik-turun-20-hingga-surplus-neraca-perdagangan-capai-us59-miliar" title=""> KABAR PASAR 16 JUNI: Biaya Logistik Turun 20%, Hingga Surplus Neraca Perdagangan Capai US$5,9 Miliar</a></h2> <div class="description"> Sejumlah berita yang layak menjadi perhatian pasar menjadi sorotan beberapa media massa hari ini, Jumat (16/6/2017), antara lain mengenai paket kebijakan ekonomi XV yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://finansial.bisnis.com/read/20170616/215/663374/asuransi-astra-syariah-dinobatkan-jadi-asuransi-umum-syariah-terbaik-" data-title="Asuransi Astra Syariah Dinobatkan Jadi Asuransi Umum Syariah Terbaik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170616/215/663374/asuransi-astra-syariah-dinobatkan-jadi-asuransi-umum-syariah-terbaik-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663374/130619_asuransi umum.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/asuransi" class="link-channel" title="Sub Kanal"> Asuransi</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170616/215/663374/asuransi-astra-syariah-dinobatkan-jadi-asuransi-umum-syariah-terbaik-" title=""> Asuransi Astra Syariah Dinobatkan Jadi Asuransi Umum Syariah Terbaik</a></h2> <div class="description"> Asuransi Astra Syariah berhasil menorehkan prestasi gemilang dengan menyabet dua penghargaan sepanjang awal tahun ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://finansial.bisnis.com/read/20170615/90/663331/bank-mandiri-terbitkan-uang-elektronik-untuk-pegawai-kementerian-perhubungan-" data-title="Bank Mandiri Terbitkan Uang Elektronik untuk Pegawai Kementerian Perhubungan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/90/663331/bank-mandiri-terbitkan-uang-elektronik-untuk-pegawai-kementerian-perhubungan-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663331/dpe-bisnis-16emoney-_5_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/90/663331/bank-mandiri-terbitkan-uang-elektronik-untuk-pegawai-kementerian-perhubungan-" title=""> Bank Mandiri Terbitkan Uang Elektronik untuk Pegawai Kementerian Perhubungan</a></h2> <div class="description"> JAKARTA PT Bank Mandiri (Persero) Tbk. menyiapkan layanan uang elektronik yang sekaligus berfungsi sebagai kartu identitas pegawai Kementerian Perhubungan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://finansial.bisnis.com/read/20170615/90/663327/bpd-pantau-langsung-bisnis-calon-penerima-kredit-mikro" data-title="BPD Pantau Langsung Bisnis Calon Penerima Kredit Mikro"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/90/663327/bpd-pantau-langsung-bisnis-calon-penerima-kredit-mikro', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663327/130614_ukm.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/90/663327/bpd-pantau-langsung-bisnis-calon-penerima-kredit-mikro" title=""> BPD Pantau Langsung Bisnis Calon Penerima Kredit Mikro</a></h2> <div class="description"> JAKARTA - Asosisiasi Bank Pembangunan Daerah (Asbanda) bakal menerapkan metode baru dalam penyaluran kredit usaha mikro. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://finansial.bisnis.com/read/20170615/90/663162/bni-mandiri-dan-bri-salurkan-ke-distributor-semen-baturaja" data-title="BNI, Mandiri, dan BRI Salurkan ke Distributor Semen Baturaja"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/90/663162/bni-mandiri-dan-bri-salurkan-ke-distributor-semen-baturaja', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663162/semen-baturajaok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/90/663162/bni-mandiri-dan-bri-salurkan-ke-distributor-semen-baturaja" title=""> BNI, Mandiri, dan BRI Salurkan ke Distributor Semen Baturaja</a></h2> <div class="description"> PT Bank Negara Indonesia (Persero) Tbk., PT Bank Mandiri (Persero) Tbk., dan PT Bank Rakyat Indonesia (Persero) Tbk. bersama-sama memberikan pembiayaan distributor dan supplier&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://finansial.bisnis.com/read/20170615/9/663186/paket-ekonomi-xv-sasar-logistik-ini-daftar-lengkap-18-kebijakan-dan-regulasi-yang-berubah" data-title="PAKET EKONOMI XV: Sasar Logistik, Ini Daftar Lengkap 18 Kebijakan dan Regulasi yang Berubah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/9/663186/paket-ekonomi-xv-sasar-logistik-ini-daftar-lengkap-18-kebijakan-dan-regulasi-yang-berubah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663186/080416-zam-bisnis-18-darmin-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/9/663186/paket-ekonomi-xv-sasar-logistik-ini-daftar-lengkap-18-kebijakan-dan-regulasi-yang-berubah" title=""> PAKET EKONOMI XV: Sasar Logistik, Ini Daftar Lengkap 18 Kebijakan dan Regulasi yang Berubah</a></h2> <div class="description"> Pemerintah akhirnya melansir Paket Kebijakan Ekonomi XV yang menyasar salah satu persoalan struktural Indonesia yang paling berat, yaitu pengurangan biaya logistik dan peningkatan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://finansial.bisnis.com/read/20170615/9/663191/gaji-ke-13-pns-segera-cair-pensiunan-juga-dapat" data-title="Gaji Ke-13 PNS Segera Cair, Pensiunan Juga Dapat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/9/663191/gaji-ke-13-pns-segera-cair-pensiunan-juga-dapat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663191/cadangan-devisa-1505-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/9/663191/gaji-ke-13-pns-segera-cair-pensiunan-juga-dapat" title=""> Gaji Ke-13 PNS Segera Cair, Pensiunan Juga Dapat</a></h2> <div class="description"> Pegawai Negeri Sipil dipastikan mendapatkan tambahan daya beli dua bulan ke depan karena pemerintah siap mengucurkan tunjangan hari raya dan gaji ke-13. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://finansial.bisnis.com/read/20170615/90/663193/gaet-bank-asal-jerman-ojk-dukung-bpd-kembangkan-kredit-mikro" data-title="Gaet Bank Asal Jerman, OJK Dukung BPD Kembangkan Kredit Mikro"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/90/663193/gaet-bank-asal-jerman-ojk-dukung-bpd-kembangkan-kredit-mikro', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663193/asbanda.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/90/663193/gaet-bank-asal-jerman-ojk-dukung-bpd-kembangkan-kredit-mikro" title=""> Gaet Bank Asal Jerman, OJK Dukung BPD Kembangkan Kredit Mikro</a></h2> <div class="description"> Bank pembangunan daerah (BPD) mendapatkan dukungan dari bank yang bermarkas di Jerman, dalam pengembangan produk kredit produktif sebagai upaya meningkatkan peran dan daya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://finansial.bisnis.com/read/20170615/9/663187/rdg-bi-7-drr-tetap-475" data-title="RDG BI: 7-DRR Tetap 4,75%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/9/663187/rdg-bi-7-drr-tetap-475', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663187/243911302_6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/9/663187/rdg-bi-7-drr-tetap-475" title=""> RDG BI: 7-DRR Tetap 4,75%</a></h2> <div class="description"> Rapat Dewan Gubernur (RDG) yang dilaksanakan pada 14 dan 15 April 2017 memutuskan untuk menahan suku bunga acuan, 7 Day Repo Rate di posisi 4,75%. Sementara itu, Suku bunga&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://finansial.bisnis.com/read/20170615/90/663144/ojk-minta-bpd-belajar-dari-jerman-" data-title="OJK Minta BPD Belajar dari Jerman"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/90/663144/ojk-minta-bpd-belajar-dari-jerman-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663144/ukm-siap.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/90/663144/ojk-minta-bpd-belajar-dari-jerman-" title=""> OJK Minta BPD Belajar dari Jerman</a></h2> <div class="description"> JAKARTA - Otoritas Jasa Keuangan (OJK) meminta bank pembangunan daerah belajara dari Sparkassenstiftung fuer Internationale Kooperation (SBFIC) Jerman untuk mengembangkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://finansial.bisnis.com/read/20170615/9/663106/laporan-bps-ekspor-nonmigas-naik-637" data-title="LAPORAN BPS: Ekspor Nonmigas Naik 6,37%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/9/663106/laporan-bps-ekspor-nonmigas-naik-637', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663106/020517-bisnis-nh-15-bps-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/9/663106/laporan-bps-ekspor-nonmigas-naik-637" title=""> LAPORAN BPS: Ekspor Nonmigas Naik 6,37%</a></h2> <div class="description"> Ekspor non migas menjadi penunjang utama dibalik meningkatnya ekspor Indonesia pada Mei 2017. Badan Pusat Statistik menyebutkan ekspor nonmigas pada Mei mencapai US$13,02&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://finansial.bisnis.com/read/20170615/9/663098/bank-dunia-daftar-negatif-investasi-sebaiknya-dikurangi" data-title="BANK DUNIA: Daftar Negatif Investasi Sebaiknya Dikurangi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/9/663098/bank-dunia-daftar-negatif-investasi-sebaiknya-dikurangi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663098/investasi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/9/663098/bank-dunia-daftar-negatif-investasi-sebaiknya-dikurangi" title=""> BANK DUNIA: Daftar Negatif Investasi Sebaiknya Dikurangi</a></h2> <div class="description"> Bank Dunia merekomendasikan pemerintah mengurangi daftar negatif investasi (DNI) supaya porsi investasi asing terhadap pertumbuhan ekonomi lebih besar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://finansial.bisnis.com/read/20170615/90/663081/lps-siapkan-proses-likuidasian-2-bpr-di-pekanbaru-dan-sidoarjo" data-title="LPS Siapkan Proses Likuidasi 2 BPR di Pekanbaru dan Sidoarjo"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20170615/90/663081/lps-siapkan-proses-likuidasian-2-bpr-di-pekanbaru-dan-sidoarjo', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663081/290517-zam-bisnis-18-lps-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20170615/90/663081/lps-siapkan-proses-likuidasian-2-bpr-di-pekanbaru-dan-sidoarjo" title=""> LPS Siapkan Proses Likuidasi 2 BPR di Pekanbaru dan Sidoarjo</a></h2> <div class="description"> Otoritas Jasa Keuangan (OJK) hari ini mengeluarkan keputusan mencabut izin usaha 2 (dua) BPR di Sidoarjo dan Pekanbaru. </div> </div> </li> <ul class="list-news channel finansial" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383491929-0');});</script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 07 April 2017, 05:00 WIB</div> <table> <tr> <td>&nbsp;</td><td>MITI</td><td>63</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>JPFA</td><td>1160</td><td>-3.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>ETWA</td><td>74</td><td>2.78%</td> </tr> <tr> <td>&nbsp;</td><td>BRAM</td><td>15000</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>TOTL</td><td>745</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>INDS</td><td>845</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BCIP</td><td>177</td><td>0.57%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>SAME</td><td>2630</td><td>-3.31%</td> </tr> <tr> <td>&nbsp;</td><td>APII</td><td>195</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>VICO</td><td>244</td><td>4.27%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <!-- <iframe id='a36093c8' name='a36093c8' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=478&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a38aa32c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=478&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38aa32c' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496729789617-0');});</script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663354/aplikasi-ayo-mudik-150617-2.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663354/peluncuran-aplikasi-ayo-mudik" class="type2" title=""> Peluncuran Aplikasi Ayo Mudik </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663325/dbd-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663325/kunjungan-the-executive-board-eliminate-dengue-project" title=""> Kunjungan The Executive Board Eliminate Dengue Project </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663311/turap-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663311/kunjungan-proanda-sinergi-indonesia" title=""> Kunjungan Proanda Sinergi Indonesia </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496729789617-0');});</script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://finansial.bisnis.com/read/20170615/90/663144/ojk-minta-bpd-belajar-dari-jerman-" title=""> OJK Minta BPD Belajar dari Jerman</a> </li> <li> <a href="http://finansial.bisnis.com/read/20170615/90/663327/bpd-pantau-langsung-bisnis-calon-penerima-kredit-mikro" title=""> BPD Pantau Langsung Bisnis Calon Penerima Kredit Mikro</a> </li> <li> <a href="http://finansial.bisnis.com/read/20170615/9/663191/gaji-ke-13-pns-segera-cair-pensiunan-juga-dapat" title=""> Gaji Ke-13 PNS Segera Cair, Pensiunan Juga Dapat</a> </li> <li> <a href="http://finansial.bisnis.com/read/20170615/9/663186/paket-ekonomi-xv-sasar-logistik-ini-daftar-lengkap-18-kebijakan-dan-regulasi-yang-berubah" title=""> PAKET EKONOMI XV: Sasar Logistik, Ini Daftar Lengkap 18 Kebijakan dan Regulasi yang Berubah</a> </li> <li> <a href="http://finansial.bisnis.com/read/20170615/90/663162/bni-mandiri-dan-bri-salurkan-ke-distributor-semen-baturaja" title=""> BNI, Mandiri, dan BRI Salurkan ke Distributor Semen Baturaja</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://finansial.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif.pagespeed.ce.tgjrKIdVnR.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://finansial.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0831</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script src="http://finansial.bisnis.com/assets/js,_jquery.jcarousel.pack.js+vendor,_photoswipe,_photoswipe.min.js+vendor,_photoswipe,_photoswipe-ui-default.min.js+js,_tv-kanal.js.pagespeed.jc.OcbYULrzPx.js"></script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script>eval(mod_pagespeed_LFlFs4DvGx);</script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',cache:false,}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>