<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Bank Jateng, kredit dari bank jateng, kreditur, bank pembangunan daerah,Kredit,Berbunga,7%,Bank,Jateng,Jangkau,21.525,Nasabah,PT,Bank,Pembangunan,Daerah,Jawa,Tengah,(Bank,Jateng),menyatakan,kredit,murah,berbunga,7%,dan,tanpa,jaminan,yang,disalurkan,perusahaan,menjangkau,21.525,debitur,per,Oktober,2017."> <meta name="description" content="PT Bank Pembangunan Daerah Jawa Tengah (Bank Jateng) menyatakan kredit murah berbunga 7% dan tanpa jaminan yang disalurkan perusahaan menjangkau 21.525 debitur per Oktober 2017."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Kredit Berbunga 7% Bank Jateng Jangkau 21.525 Nasabah</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171118/90/710397/kredit-berbunga-7-bank-jateng-jangkau-21.525-nasabah"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/finansial/read/20171118/90/710397/kredit-berbunga-7-bank-jateng-jangkau-21.525-nasabah"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://finansial.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://finansial.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://finansial.bisnis.com/read/20171118/90/710397/kredit-berbunga-7-bank-jateng-jangkau-21.525-nasabah' /><meta property='og:type' content='article' /><meta property='og:title' content='Kredit Berbunga 7% Bank Jateng Jangkau 21.525 Nasabah | Finansial - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/11/18/710397/bank-jateng1sah.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='PT Bank Pembangunan Daerah Jawa Tengah (Bank Jateng) menyatakan kredit murah berbunga 7% dan tanpa jaminan yang disalurkan perusahaan menjangkau 21.525 debitur per Oktober 2017.' /> <script src="http://finansial.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_MF', [728, 90], 'div-gpt-ad-1496709414405-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona1', [300, 250], 'div-gpt-ad-1496729789617-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona1', [300, 250], 'div-gpt-ad-1496730304633-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-finansial" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis.com"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://finansial.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li ><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li class="active"><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">perbankan</a></li> <li ><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li ><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">multifinance</a></li> <li ><a href="http://finansial.bisnis.com/apbn-pajak" title="Apbn &amp; Pajak">Apbn &amp; Pajak</a></li> <li ><a href="http://finansial.bisnis.com/bumn-watch" title="Bumn Watch">Bumn Watch</a></li> <li ><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-75"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/"><div class="custom-logo logo-finansial"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://finansial.bisnis.com"> <span itemprop="name">Finansial</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://finansial.bisnis.com/perbankan"> <span itemprop="name">Perbankan</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Kredit Berbunga 7% Bank Jateng Jangkau 21.525 Nasabah</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 18</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 13:10 WIB</div> </div> <div class="author">Oleh : <span>Anggara Pernando</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20171118/90/710397/kredit-berbunga-7-bank-jateng-jangkau-21.525-nasabah','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Kredit Berbunga 7% Bank Jateng Jangkau 21.525 Nasabah http://finansial.bisnis.com/read/20171118/90/710397/kredit-berbunga-7-bank-jateng-jangkau-21.525-nasabah','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20171118/90/710397/kredit-berbunga-7-bank-jateng-jangkau-21.525-nasabah','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://finansial.bisnis.com/read/20171118/90/710397/kredit-berbunga-7-bank-jateng-jangkau-21.525-nasabah','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://finansial.bisnis.com/read/20171118/90/710397/kredit-berbunga-7-bank-jateng-jangkau-21.525-nasabah')+'$title='+encodeURIComponent('Kredit Berbunga 7% Bank Jateng Jangkau 21.525 Nasabah'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/18/710397/bank-jateng1sah.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710397/bank-jateng1sah.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Bank Jateng - Istimewa</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> MAGELANG - PT Bank Pembangunan Daerah Jawa Tengah (Bank Jateng) menyatakan kredit murah berbunga 7% dan tanpa jaminan yang disalurkan perusahaan menjangkau 21.525 debitur per Oktober 2017.</p><p>Direktur Utama Bank Jateng Supriyatno mengatakan Kredit dengan plafond Rp1 juta &ndash; Rp25 juta ini terbukti dapat dijalankan meski tanpa subdisi.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://finansial.bisnis.com/read/20171118/215/710394/baru-mulai-asuransi-perjalanan-jasindo-kantongi-premi-rp500-juta" title="Baru Mulai, Asuransi Perjalanan Jasindo Kantongi Premi Rp500 Juta" target="_blank">Baru Mulai, Asuransi Perjalanan Jasindo Kantongi Premi Rp500 Juta</a> </li><li> <a href="http://finansial.bisnis.com/read/20171118/90/710395/bank-jateng-dan-bank-dunia-bahas-penguatan-keuangan-mikro" title="Bank Jateng dan Bank Dunia Bahas Penguatan Keuangan Mikro" target="_blank">Bank Jateng dan Bank Dunia Bahas Penguatan Keuangan Mikro</a> </li><li> <a href="http://industri.bisnis.com/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-" title="Hardys Pailit dengan Utang Rp2,3 Triliun" target="_blank">Hardys Pailit dengan Utang Rp2,3 Triliun</a> </li></ul> </div><p>&ldquo;Kredit bermasalah dari program kredit tanpa jaminan ini juga terbukti cukup rendah yakni 1,9%,&rdquo; kata Pujiono di sela The 1st Indonesia International Microfinance Forum (IIMF) 2017 di Magelang, Sabtu (18/11/2017).</p><p>Supriyatno mengatakan segemen UMKM ini memiliki daya juang yang tinggi. Ini terbukti para pengusaha mikro sanggup membayar bunga hingga ratusan persen setiap tahunnya dari rentenir.</p><p>&ldquo;Ini kesungguhan kami termasuk dari pemegang saham Gubernur Ganjar Pranowo yang serius mengurangi kemiskinan. Kedua, kami lakukan pendampingan, ini memang biayanya mahal, tapi kalau hanya biaya kapan kita memikirkan mereka, mudah-mudahan yang terlihat dan terbukti ini [melalui Jateng25] jadi pelajaran,&rdquo; katanya.</p><p>Lebih lanjut dia menjelaskan, pihaknya menargetkan untuk 20Edit18 nanti dapat memperluas program Jateng25 tumbuh hingga dua kali lipat. Dari saat ini target sebesar Rp350 miliar diharapkan pada 2018 menjadi Rp700 miliar.</p><p>Supriyanto menambahkan&nbsp; peningkatan pembiayaan bagi segmen mikro ini tidak akan mengurangi pendapatan perusahaan. Pasalnya jumlah ini hanya 1% dari total aset Bank Jateng. Sedangkan secara teori dampak penurunan bunga 100 basis point hanya akan berdampak sebesar 7 point kepada margin bunga perusahaan. Dengan perhitungan ini maka program ini hampir hampir tidak berdampak terhadap NIM Bank Jateng.</p> <div class="tags"> Tag : <a href="">bank jateng</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- Ads Cekaja.com --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> <!-- <iframe id='ad43ccae' name='ad43ccae' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=389&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ab622a89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=389&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab622a89' border='0' alt='' /></a></iframe> --> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://finansial.bisnis.com/read/20171118/90/710397/kredit-berbunga-7-bank-jateng-jangkau-21.525-nasabah" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20171118/90/710395/bank-jateng-dan-bank-dunia-bahas-penguatan-keuangan-mikro" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710395/fotoanggasah.JPG?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Bank Jateng dan Bank Dunia Bahas Penguatan Keuangan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171118/433/710311/pembiayaan-mikro-bank-jateng-salurkan-rp95-triliun" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710311/bank-jateng.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PEMBIAYAAN MIKRO : Bank Jateng Salurkan Rp9,5 Triliun </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20171117/90/710247/gelar-iimf-2017-bank-jateng-perkuat-pembiayaan-mikro" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710247/bank-jateng.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> GELAR IIMF 2017 : Bank Jateng Perkuat Pembiayaan Mikro </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20171103/90/705710/bank-jateng-raih-penghargaan-sebagai-bpd-non-tbk-terbaik" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/03/705710/bank-jateng1sah.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Bank Jateng Raih Penghargaan Sebagai BPD Non-Tbk Terbaik </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171030/446/703804/kinerja-kuartal-iii-2017-laba-bank-jateng-tumbuh-24-21" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/30/703804/?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> KINERJA KUARTAL III/2017 : Laba Bank Jateng Tumbuh&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171024/446/702220/layanan-devisa-bank-jateng-kejar-transaksi-us-500-000" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/24/702220/?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> LAYANAN DEVISA : Bank Jateng Kejar Transaksi US$500.000 </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel finansial posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://finansial.bisnis.com/read/20171118/215/710394/baru-mulai-asuransi-perjalanan-jasindo-kantongi-premi-rp500-juta" data-title="Baru Mulai, Asuransi Perjalanan Jasindo Kantongi Premi Rp500 Juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171118/215/710394/baru-mulai-asuransi-perjalanan-jasindo-kantongi-premi-rp500-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710394/sahata-l-tobing.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/asuransi" class="link-channel" title="Sub Kanal"> Asuransi</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://finansial.bisnis.com/read/20171118/215/710394/baru-mulai-asuransi-perjalanan-jasindo-kantongi-premi-rp500-juta" title=""> Baru Mulai, Asuransi Perjalanan Jasindo Kantongi Premi Rp500 Juta</a></h2> <div class="description"> PT Asuransi Jasa Indonesia (Persero) atau Jasindo baru saja meluncurkan produk ritel terbarunya, yakni Jasindo Travel Insurance. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://finansial.bisnis.com/read/20171118/90/710395/bank-jateng-dan-bank-dunia-bahas-penguatan-keuangan-mikro" data-title="Bank Jateng dan Bank Dunia Bahas Penguatan Keuangan Mikro"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171118/90/710395/bank-jateng-dan-bank-dunia-bahas-penguatan-keuangan-mikro', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710395/fotoanggasah.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://finansial.bisnis.com/read/20171118/90/710395/bank-jateng-dan-bank-dunia-bahas-penguatan-keuangan-mikro" title=""> Bank Jateng dan Bank Dunia Bahas Penguatan Keuangan Mikro</a></h2> <div class="description"> PT Bank Pembangunan Daerah Jawa Tengah (Bank Jateng) mengumpulkan Bank Pembangunan Daerah seluruh Indonesia, Otoritas Keuangan, akademisi hingga Bank Dunia untuk mendiskusikan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://finansial.bisnis.com/read/20171118/9/710361/-60-ekonom-prediksi-pogram-pemangkasan-pajak-as-tak-disahkan-tahun-ini" data-title="60% Ekonom Prediksi Pogram Pemangkasan Pajak AS Tak Disahkan Tahun Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171118/9/710361/-60-ekonom-prediksi-pogram-pemangkasan-pajak-as-tak-disahkan-tahun-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710361/tax3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20171118/9/710361/-60-ekonom-prediksi-pogram-pemangkasan-pajak-as-tak-disahkan-tahun-ini" title=""> 60% Ekonom Prediksi Pogram Pemangkasan Pajak AS Tak Disahkan Tahun Ini</a></h2> <div class="description"> Sebuah survei di Reuters menunjukkan hampir dua per tiga dari 60 ekonom menyampaikan Rancangan Undang-Undang (RUU) pemangkasan pajak perusahaan tidak akan disahkan tahun&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://finansial.bisnis.com/read/20171118/9/710343/pemerintah-siapkan-strategi-capai-target-indeks-keuangan-inklusif-75" data-title="Pemerintah Siapkan Strategi Capai Target Indeks Keuangan Inklusif 75%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171118/9/710343/pemerintah-siapkan-strategi-capai-target-indeks-keuangan-inklusif-75', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710343/jodikominfo161117-1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20171118/9/710343/pemerintah-siapkan-strategi-capai-target-indeks-keuangan-inklusif-75" title=""> Pemerintah Siapkan Strategi Capai Target Indeks Keuangan Inklusif 75%</a></h2> <div class="description"> Menko Perekonomian Darmin Nasution mengatakan angka tersebut sesuai dengan target yang sudah dipatok oleh Presiden Joko Widodo menyusul dengan terbitnya Peraturan Presiden&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://finansial.bisnis.com/read/20171117/89/710293/adira-finance-kembangkan-umkm-desa" data-title="Adira Finance Kembangkan UMKM Desa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/89/710293/adira-finance-kembangkan-umkm-desa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710293/adira-finance_antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/multifinance" class="link-channel" title="Sub Kanal"> Multifinance</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/89/710293/adira-finance-kembangkan-umkm-desa" title=""> Adira Finance Kembangkan UMKM Desa</a></h2> <div class="description"> Adira Dinamika Multi Finance Tbk bekerja sama dengan Yayasan Desa Emas dan Yayasan Desa Tuntas Jambi untuk mendukung pemberdayaan UMKM. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://finansial.bisnis.com/read/20171117/215/710269/kamu-traveller-asuransi-perjalanan-ini-mungkin-bisa-jadi-opsi" data-title="Kamu Traveller? Asuransi Perjalanan Ini Mungkin Bisa Jadi Opsi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/215/710269/kamu-traveller-asuransi-perjalanan-ini-mungkin-bisa-jadi-opsi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710269/traveller1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/asuransi" class="link-channel" title="Sub Kanal"> Asuransi</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/215/710269/kamu-traveller-asuransi-perjalanan-ini-mungkin-bisa-jadi-opsi" title=""> Kamu Traveller? Asuransi Perjalanan Ini Mungkin Bisa Jadi Opsi</a></h2> <div class="description"> Asuransi Jasa Indonesia (Persero) atau Jasindo meluncurkan produk ritel terbarunya, yakni Jasindo Travel Insurance. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://finansial.bisnis.com/read/20171117/89/710236/adira-finance-keluarkan-inovasi-digital" data-title="Adira Finance Keluarkan Inovasi Digital"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/89/710236/adira-finance-keluarkan-inovasi-digital', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710236/adira-finance_antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/multifinance" class="link-channel" title="Sub Kanal"> Multifinance</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/89/710236/adira-finance-keluarkan-inovasi-digital" title=""> Adira Finance Keluarkan Inovasi Digital</a></h2> <div class="description"> PT Adira Dinamika Multi Finance Tbk. atau Adira Finance memperkenalkan inovasi terbaru yakni, online marketplace momobil.id sebagai bentuk inovasi digital. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://finansial.bisnis.com/read/20171117/90/710247/gelar-iimf-2017-bank-jateng-perkuat-pembiayaan-mikro" data-title="GELAR IIMF 2017 : Bank Jateng Perkuat Pembiayaan Mikro"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/90/710247/gelar-iimf-2017-bank-jateng-perkuat-pembiayaan-mikro', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710247/bank-jateng.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/90/710247/gelar-iimf-2017-bank-jateng-perkuat-pembiayaan-mikro" title=""> GELAR IIMF 2017 : Bank Jateng Perkuat Pembiayaan Mikro</a></h2> <div class="description"> PT Bank Pembangunan Daerah Jawa Tengah (Bank Jateng) merealisasikan pembiayaan segmen usaha mikro kecil menengah (UMKM) Rp9,5 triliun hingga Oktober 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://finansial.bisnis.com/read/20171117/89/710243/adira-finance-rambah-bisnis-e-commerce-mobil-bekas" data-title="Adira Finance Rambah Bisnis E-commerce Mobil Bekas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/89/710243/adira-finance-rambah-bisnis-e-commerce-mobil-bekas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710243/130527_asuransi-adira-dinamika.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/multifinance" class="link-channel" title="Sub Kanal"> Multifinance</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/89/710243/adira-finance-rambah-bisnis-e-commerce-mobil-bekas" title=""> Adira Finance Rambah Bisnis E-commerce Mobil Bekas</a></h2> <div class="description"> Menandai hari ulang tahunnya ke-27 tahun yang jatuh pada 13 November lalu, Adira Finance memperkenalkan produk inovasi terbarunya, online marketplace momobil.id. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://finansial.bisnis.com/read/20171117/10/710225/target-pajak-rp1.2836-triliun-pemerintah-lakukan-identifikasi-wajib-pajak" data-title="Target Pajak Rp1.283,6 Triliun, Pemerintah Lakukan Identifikasi Wajib Pajak"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/10/710225/target-pajak-rp1.2836-triliun-pemerintah-lakukan-identifikasi-wajib-pajak', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710225/antarafoto-panggung-para-perempuan-kartini-110417-wpa-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/apbn-pajak" class="link-channel" title="Sub Kanal"> Apbn & Pajak</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/10/710225/target-pajak-rp1.2836-triliun-pemerintah-lakukan-identifikasi-wajib-pajak" title=""> Target Pajak Rp1.283,6 Triliun, Pemerintah Lakukan Identifikasi Wajib Pajak</a></h2> <div class="description"> Pemerintah terus melakukan identifikasi untuk mengejar target penerimaan pajak yang tahun ini dipatok Rp1.283,6 triliun. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://finansial.bisnis.com/read/20171117/90/710135/2018-estimasi-kebutuhan-dana-wholesale-bni-us1-miliar" data-title="2018, Estimasi Kebutuhan Dana Wholesale BNI US$1 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/90/710135/2018-estimasi-kebutuhan-dana-wholesale-bni-us1-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710135/130705_bni.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/90/710135/2018-estimasi-kebutuhan-dana-wholesale-bni-us1-miliar" title=""> 2018, Estimasi Kebutuhan Dana Wholesale BNI US$1 Miliar</a></h2> <div class="description"> PT Bank Negara Indonesia (Persero) Tbk, berencana untuk mencari pendanaan wholesale, termasuk dalam valuta asing, guna memenuhi kebutuhan cashflow valas di tahun depan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://finansial.bisnis.com/read/20171117/90/710131/bank-banten-resmikan-kantor-cabang-tangerang-selatan" data-title="Bank Banten Resmikan Kantor Cabang Tangerang Selatan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/90/710131/bank-banten-resmikan-kantor-cabang-tangerang-selatan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710131/bank-banten.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/90/710131/bank-banten-resmikan-kantor-cabang-tangerang-selatan" title=""> Bank Banten Resmikan Kantor Cabang Tangerang Selatan</a></h2> <div class="description"> Guna meningkatkan layanan perbankan bagi masyarakat wilayah Tangerang Selatan, PT. Bank Pembangunan Daerah Banten, Tbk. (Bank Banten) meresmikan Kantor Cabang (KC) Tangerang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://finansial.bisnis.com/read/20171117/9/710088/kabar-pasar-17-november-kredit-perbankan-tumbuh-di-batas-bawah-inflasi-2017-berpotensi-lebih-rendah" data-title="KABAR PASAR 17 NOVEMBER: Kredit Perbankan Tumbuh di Batas Bawah, Inflasi 2017 Berpotensi Lebih Rendah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/9/710088/kabar-pasar-17-november-kredit-perbankan-tumbuh-di-batas-bawah-inflasi-2017-berpotensi-lebih-rendah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710088/bi-rate.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/9/710088/kabar-pasar-17-november-kredit-perbankan-tumbuh-di-batas-bawah-inflasi-2017-berpotensi-lebih-rendah" title=""> KABAR PASAR 17 NOVEMBER: Kredit Perbankan Tumbuh di Batas Bawah, Inflasi 2017 Berpotensi Lebih Rendah</a></h2> <div class="description"> Berita mengenai kredit perbankan dan proyeksi inflasi tahun 2017 dari Bank Indonesia menjadi sorotan sejumlah media massa hari ini, Jumat (17/11/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://finansial.bisnis.com/read/20171117/9/709922/bank-indonesia-tahan-suku-bunga-" data-title="Bank Indonesia Tahan Suku Bunga "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/9/709922/bank-indonesia-tahan-suku-bunga-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/709922/agusmartoreuters-2.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/9/709922/bank-indonesia-tahan-suku-bunga-" title=""> Bank Indonesia Tahan Suku Bunga </a></h2> <div class="description"> Rapat Dewan Gubernur (RDG) Bank Indonesia pada 15-16 November 2017 memutuskan untuk mempertahankan BI 7-day Reverse Repo Rate sebesar 4,25%, dengan suku bunga Deposit Facility&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://finansial.bisnis.com/read/20171117/9/710038/peraturan-mahkamah-agung-ciptakan-praktek-bisnis-yang-bersih" data-title="Peraturan Mahkamah Agung Ciptakan Praktek Bisnis yang Bersih"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/9/710038/peraturan-mahkamah-agung-ciptakan-praktek-bisnis-yang-bersih', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710038/ott-walikota-batu-170917-antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/9/710038/peraturan-mahkamah-agung-ciptakan-praktek-bisnis-yang-bersih" title=""> Peraturan Mahkamah Agung Ciptakan Praktek Bisnis yang Bersih</a></h2> <div class="description"> Kamar Dagang dan Industri (Kadin) Indonesia mengajak pihak korporasi baik BUMN dan sektor swasta untuk menjalankan praktik bisnis dan usaha baik dan bersih. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://finansial.bisnis.com/read/20171117/90/710057/ekspansi-ke-medan-mnc-group-sediakan-jasa-keuangan-terintegrasi" data-title="Ekspansi Ke Medan, MNC Group Sediakan Jasa Keuangan Terintegrasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171117/90/710057/ekspansi-ke-medan-mnc-group-sediakan-jasa-keuangan-terintegrasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710057/hary-tanoe-070717-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20171117/90/710057/ekspansi-ke-medan-mnc-group-sediakan-jasa-keuangan-terintegrasi" title=""> Ekspansi Ke Medan, MNC Group Sediakan Jasa Keuangan Terintegrasi</a></h2> <div class="description"> Besarnya potensi ekonomi dan investasi, membuat MNC Group berekspansi dengan menghadirkan tujuh sektor jasa keuangan terintegrasi di Medan, Sumatra Utara. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://finansial.bisnis.com/read/20171116/215/709975/mau-klaim-asuransi-kesehatan-kenali-sistemnya-seperti-ini" data-title="Mau Klaim Asuransi Kesehatan? Kenali Sistemnya Seperti Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171116/215/709975/mau-klaim-asuransi-kesehatan-kenali-sistemnya-seperti-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709975/uang-antara.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/asuransi" class="link-channel" title="Sub Kanal"> Asuransi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20171116/215/709975/mau-klaim-asuransi-kesehatan-kenali-sistemnya-seperti-ini" title=""> Mau Klaim Asuransi Kesehatan? Kenali Sistemnya Seperti Ini</a></h2> <div class="description"> Bisnis.com, JAKARTA Sudahkah Anda membaca dan memahami isi polis ketika membeli sebuah produk asuransi? </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://finansial.bisnis.com/read/20171116/90/709938/bni-siapkan-hingga-rp5-triliun-untuk-lrt" data-title="BNI Siapkan Hingga Rp5 Triliun untuk LRT"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171116/90/709938/bni-siapkan-hingga-rp5-triliun-untuk-lrt', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709938/cadangan-devisa-1505-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20171116/90/709938/bni-siapkan-hingga-rp5-triliun-untuk-lrt" title=""> BNI Siapkan Hingga Rp5 Triliun untuk LRT</a></h2> <div class="description"> Bisnis.com, JAKARTA PT Bank Negara Indonesia mengaku telah menyiapkan dana Rp 4 triliun sampai dengan Rp5 triliun terkait rencana kredit sindikasi pembangunan kereta cepat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://finansial.bisnis.com/read/20171116/90/709930/bank-mandiri-akan-kucurkan-kredit-sindikasi-untuk-jasa-marga" data-title="Bank Mandiri akan Kucurkan Kredit Sindikasi Untuk Jasa Marga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20171116/90/709930/bank-mandiri-akan-kucurkan-kredit-sindikasi-untuk-jasa-marga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709930/zam-bisnis-18-rupiah-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20171116/90/709930/bank-mandiri-akan-kucurkan-kredit-sindikasi-untuk-jasa-marga" title=""> Bank Mandiri akan Kucurkan Kredit Sindikasi Untuk Jasa Marga</a></h2> <div class="description"> PT Bank Mandiri (Persero) Tbk berserta bank-bank lain mengucurkan kredit sindikasi kepada Waskita Karya untuk pembangunan Proyek Jalan Tol JakartaCikampek II Elevated. </div> </div> </li> <ul class="list-news channel finansial" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 17 November 2017, 18:59 WIB</div> <table> <tr > <td>&nbsp;</td><td>BOGA-W</td><td>450</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>SULI</td><td>183</td><td>-1.08%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>ULTJ</td><td>1300</td><td>0.39%</td> </tr> <tr > <td>&nbsp;</td><td>JRPT</td><td>895</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>MASA</td><td>226</td><td>-1.74%</td> </tr> <tr > <td>&nbsp;</td><td>SCBD</td><td>2700</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BRPT</td><td>2180</td><td>0.46%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>HDFA</td><td>176</td><td>-7.85%</td> </tr> <tr > <td>&nbsp;</td><td>WIIM</td><td>320</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>LPGI</td><td>5000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <!-- <iframe id='a36093c8' name='a36093c8' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=478&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a38aa32c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=478&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38aa32c' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710282/volkswagen-festival-2017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710282/jogja-volkswagen-festival-2017" class="type2" title=""> Jogja Volkswagen Festival 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710287/setya-rscm-171117.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710287/ini-kondisi-setya-novanto-saat-di-rscm-kencana" title=""> Kondisi Setya Novanto Saat Tiba di RSCM Kencana </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710292/sanderakkb-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710292/warga-papua-korban-penyanderaan-berhasil-dievakuasi" title=""> Warga Papua Korban Penyanderaan Berhasil Dievakuasi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://finansial.bisnis.com/read/20171117/10/710225/target-pajak-rp1.2836-triliun-pemerintah-lakukan-identifikasi-wajib-pajak" title=""> Target Pajak Rp1.283,6 Triliun, Pemerintah Lakukan Identifikasi Wajib Pajak</a> </li> <li> <a href="http://finansial.bisnis.com/read/20171117/89/710236/adira-finance-keluarkan-inovasi-digital" title=""> Adira Finance Keluarkan Inovasi Digital</a> </li> <li> <a href="http://finansial.bisnis.com/read/20171117/89/710243/adira-finance-rambah-bisnis-e-commerce-mobil-bekas" title=""> Adira Finance Rambah Bisnis E-commerce Mobil Bekas</a> </li> <li> <a href="http://finansial.bisnis.com/read/20171117/90/710135/2018-estimasi-kebutuhan-dana-wholesale-bni-us1-miliar" title=""> 2018, Estimasi Kebutuhan Dana Wholesale BNI US$1 Miliar</a> </li> <li> <a href="http://finansial.bisnis.com/read/20171118/9/710361/-60-ekonom-prediksi-pogram-pemangkasan-pajak-as-tak-disahkan-tahun-ini" title=""> 60% Ekonom Prediksi Pogram Pemangkasan Pajak AS Tak Disahkan Tahun Ini</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://finansial.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://finansial.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1017</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>