<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="tunjangan dprd, konstituen, anggaran untuk dprd,Naikkan,Tunjangan,DPRD,,Jokowi,Pahami,Kesulitan,Parlemen,Daerah,Presiden,Joko,Widodo,mengaku,memahami,kondisi,yang,dihadapi,oleh,anggota,dan,pimpinan,DPRD,yang,sering,didatangi,oleh,konstituen,dan,perlu,menyiapkan,uang,saku,bagi,masyarakat,yang,berkunjung."> <meta name="description" content="Presiden Joko Widodo mengaku memahami kondisi yang dihadapi oleh anggota dan pimpinan DPRD yang sering didatangi oleh konstituen dan perlu menyiapkan uang saku bagi masyarakat yang berkunjung."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Naikkan Tunjangan DPRD, Jokowi Pahami Kesulitan Parlemen Daerah</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180327/9/754880/naikkan-tunjangan-dprd-jokowi-pahami-kesulitan-parlemen-daerah"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/finansial/read/20180327/9/754880/naikkan-tunjangan-dprd-jokowi-pahami-kesulitan-parlemen-daerah"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://finansial.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://finansial.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://finansial.bisnis.com/read/20180327/9/754880/naikkan-tunjangan-dprd-jokowi-pahami-kesulitan-parlemen-daerah' /><meta property='og:type' content='article' /><meta property='og:title' content='Naikkan Tunjangan DPRD, Jokowi Pahami Kesulitan Parlemen Daerah | Finansial - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/03/27/754880/adkasi-270318-3.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Presiden Joko Widodo mengaku memahami kondisi yang dihadapi oleh anggota dan pimpinan DPRD yang sering didatangi oleh konstituen dan perlu menyiapkan uang saku bagi masyarakat yang berkunjung.' /> <script src="http://finansial.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_MF', [728, 90], 'div-gpt-ad-1496709414405-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona1', [300, 250], 'div-gpt-ad-1496729789617-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona1', [300, 250], 'div-gpt-ad-1496730304633-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-finansial" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis.com"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://finansial.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li ><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li ><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">perbankan</a></li> <li ><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li ><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">multifinance</a></li> <li ><a href="http://finansial.bisnis.com/apbn-pajak" title="Apbn &amp; Pajak">Apbn &amp; Pajak</a></li> <li ><a href="http://finansial.bisnis.com/bumn-watch" title="Bumn Watch">Bumn Watch</a></li> <li ><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-75"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/"><div class="custom-logo logo-finansial"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://finansial.bisnis.com"> <span itemprop="name">Finansial</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://finansial.bisnis.com/ekonomi"> <span itemprop="name">Ekonomi</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Naikkan Tunjangan DPRD, Jokowi Pahami Kesulitan Parlemen Daerah</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 27</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 17:35 WIB</div> </div> <div class="author">Oleh : <span>Yodie Hardiyan</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20180327/9/754880/naikkan-tunjangan-dprd-jokowi-pahami-kesulitan-parlemen-daerah','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Naikkan Tunjangan DPRD, Jokowi Pahami Kesulitan Parlemen Daerah http://finansial.bisnis.com/read/20180327/9/754880/naikkan-tunjangan-dprd-jokowi-pahami-kesulitan-parlemen-daerah','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20180327/9/754880/naikkan-tunjangan-dprd-jokowi-pahami-kesulitan-parlemen-daerah','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://finansial.bisnis.com/read/20180327/9/754880/naikkan-tunjangan-dprd-jokowi-pahami-kesulitan-parlemen-daerah','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://finansial.bisnis.com/read/20180327/9/754880/naikkan-tunjangan-dprd-jokowi-pahami-kesulitan-parlemen-daerah')+'$title='+encodeURIComponent('Naikkan Tunjangan DPRD, Jokowi Pahami Kesulitan Parlemen Daerah'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/27/754880/adkasi-270318-3.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754880/adkasi-270318-3.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Adkasi</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA &mdash; Presiden Joko Widodo mengaku memahami kondisi yang dihadapi oleh anggota dan pimpinan DPRD yang sering didatangi oleh konstituen dan perlu menyiapkan uang saku bagi masyarakat yang berkunjung.</p><p>Kondisi itu yang dianggap melatarbelakangi dikeluarkannya Peraturan Pemerintah No. 18/2017 tentang Hak Keuangan dan Administratif Pimpinan dan anggota DPRD yang salah satu poinnya mengatur soal tunjangan dan fasilitas anggota dewan.<p>"Saya ingin sampaikan PP No.18 tahun 2017 telah selesai. Bapak ibu sudah terima sesuai janji saya 3 tahun lalu," katanya ketika menyampaikan pidato dalam Rapat Kerja Nasional Asosiasi Dewan Perwakilan Rakyat Daerah Kabupaten Seluruh Indonesia di Jakarta, Selasa (27/3/2018).</p><p>Dengan peraturan yang ditandatangani Jokowi pada 2017 tersebut, menurutnya, berbagai tunjangan seperti tunjangan transportasi, tunjangan kunjungan kerja, hari raya, reses dan lain-lain bisa diberikan karena payung hukum sudah ada.</p><p>"Karena saya tahu, benar-benar mengerti bahwa seluruh pimpinan dewan dan anggota DPRD pasti setiap hari <em>didatengin</em> konstituten, menampung keluhan-keluhan. Terutama kalau pulang minta <em>sangu</em> [saku], lha uang dari mana?" kata Jokowi.</p><p>Dengan adanya tunjangan yang diberikan kepada anggota DPRD itu, menurut Jokowi, anggota DPRD yang berkunjung ketika reses ke desa atau ke kampung dapat memberikan&nbsp; sesuatu kepada rakyat atau konstituen.</p><p>"Kalau tidak sangat berat sekali, karena gaji anggota dewan kurang lebih berapa sekarang? Rp5 juta? Berapa? Rp4 juta?" katanya.</p> <div class="tags"> Tag : <a href="">jokowi,</a> <a href="">dprd,</a> <a href="">tunjangan</a> <div class="editor">Editor : Stefanus Arief Setiaji</div> </div> </div> </div> <div class="widget banner"> <!-- Ads Cekaja.com --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> <!-- <iframe id='ad43ccae' name='ad43ccae' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=389&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ab622a89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=389&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab622a89' border='0' alt='' /></a></iframe> --> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://finansial.bisnis.com/read/20180327/9/754880/naikkan-tunjangan-dprd-jokowi-pahami-kesulitan-parlemen-daerah" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180327/78/754821/jokowi-pahami-soal-uang-saku-parlemen-di-daerah" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754821/adkasi-270318-3.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jokowi Pahami Soal \'Uang Saku\' Parlemen di Daerah </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180327/45/754866/tarif-jalan-tol-menteri-pupr-lapor-ke-presiden-jokowi-ini-kajian-penurunannya" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754866/puprjpg1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> TARIF JALAN TOL: Menteri PUPR Lapor ke Presiden Jokowi,&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180327/98/754827/perwakilan-pengemudi-ojek-online-temui-jokowi-minta-tarif-naik" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754827/demo5sah.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Perwakilan Pengemudi Ojek Online Temui Jokowi, Minta&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180327/15/754771/berbeda-dari-prabowo-ini-prediksi-indonesia-2030-versi-jokowi" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754771/raker-keppri-120218-3.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Berbeda dari Prabowo, Ini Prediksi Indonesia 2030&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180327/15/754748/jokowi-cpns-jangan-cuma-kepo-mantan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754748/laga-timnas--130118-3.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jokowi: CPNS Jangan Cuma Kepo Mantan </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180327/15/754709/jokowi-ke-cpns-saya-tahu-banyak-yang-jomblo-dan-akan-pdkt" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754709/ic-6730-600x400.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jokowi ke CPNS : Saya Tahu Banyak yang Jomblo dan&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel finansial posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://finansial.bisnis.com/read/20180327/90/754977/pelanggaran-data-kian-marak-bni-berkomitmen-jaga-data-nasabah" data-title="Pelanggaran Data Kian Marak, BNI Berkomitmen Jaga Data Nasabah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754977/pelanggaran-data-kian-marak-bni-berkomitmen-jaga-data-nasabah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754977/bni.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 55 minutes ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754977/pelanggaran-data-kian-marak-bni-berkomitmen-jaga-data-nasabah" title=""> Pelanggaran Data Kian Marak, BNI Berkomitmen Jaga Data Nasabah</a></h2> <div class="description"> Bisnis.com, JAKARTA - PT Bank Negara Indonesia Tbk. menegaskan komitmennya dalam menjaga data nasabah. Hal ini sebagai respons atas maraknya kasus pelanggaran data belakangan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://finansial.bisnis.com/read/20180327/90/754903/bni-ui-gelar-lomba-lari-uang-pendaftaran-dan-penghasilan-ekspo-diinvestasikan-di-reksa-dana" data-title="BNI-UI Gelar Lomba Lari, Uang Pendaftaran dan Penghasilan Ekspo Diinvestasikan di Reksa Dana"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754903/bni-ui-gelar-lomba-lari-uang-pendaftaran-dan-penghasilan-ekspo-diinvestasikan-di-reksa-dana', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754903/bniiluni-edit.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754903/bni-ui-gelar-lomba-lari-uang-pendaftaran-dan-penghasilan-ekspo-diinvestasikan-di-reksa-dana" title=""> BNI-UI Gelar Lomba Lari, Uang Pendaftaran dan Penghasilan Ekspo Diinvestasikan di Reksa Dana</a></h2> <div class="description"> Bisnis.com, JAKARTA - PT Bank Negara Indonesia Tbk. akan menggelar lomba lari half marathon 2018 bekerja sama dengan Ikatan Alumni Universitas Indonesia (Iluni). Lomba akan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://finansial.bisnis.com/read/20180327/90/754863/bank-sumut-raup-laba-rp630-miliar" data-title="Bank Sumut Raup Laba Rp630 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754863/bank-sumut-raup-laba-rp630-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754863/bank-sumut.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754863/bank-sumut-raup-laba-rp630-miliar" title=""> Bank Sumut Raup Laba Rp630 Miliar</a></h2> <div class="description"> Bisnis.com, JAKARTA - PT Bank Pembangunan Daerah Sumatera Utara Tbk. (Bank Sumut) mencatatkan perolehan laba bersih senilai Rp630 miliar pada 2017, tumbuh 7,78% dibandingkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://finansial.bisnis.com/read/20180327/90/754893/produk-kta-bank-commonwealth-sabet-rekor-muri-apa-kelebihannya" data-title="Produk KTA Bank Commonwealth Sabet Rekor MURI, Apa Kelebihannya?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754893/produk-kta-bank-commonwealth-sabet-rekor-muri-apa-kelebihannya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754893/100617-em-bisnis-5bank.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754893/produk-kta-bank-commonwealth-sabet-rekor-muri-apa-kelebihannya" title=""> Produk KTA Bank Commonwealth Sabet Rekor MURI, Apa Kelebihannya?</a></h2> <div class="description"> PT Bank Commonwealth kembali meraih penghargaan dari Museum Rekor Indonesia (MURI) untuk layanan kredit tanpa agunan (KTA) Tyme Digital yang dinobatkan sebagai Kredit Tanpa&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://finansial.bisnis.com/read/20180327/90/754839/btn-bidik-pertumbuhan-tabungan-e-batarapos-naik-49" data-title="BTN Bidik Pertumbuhan Tabungan e-Batarapos Naik 49%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754839/btn-bidik-pertumbuhan-tabungan-e-batarapos-naik-49', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754839/080118-dg-bisnis-9btn4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754839/btn-bidik-pertumbuhan-tabungan-e-batarapos-naik-49" title=""> BTN Bidik Pertumbuhan Tabungan e-Batarapos Naik 49%</a></h2> <div class="description"> PT Bank Tabungan Negara (Persero) Tbk. tahun ini menargetkan surplus Tabungan BTN e-Batarapos sebesar Rp1,44 triliun atau melejit lebih dari 49% dari tahun lalu Rp2,93 triliun&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://finansial.bisnis.com/read/20180327/90/754889/dpk-bank-dki-tumbuh-347" data-title="DPK Bank DKI Tumbuh 34,7%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754889/dpk-bank-dki-tumbuh-347', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754889/130715_bank dki001.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754889/dpk-bank-dki-tumbuh-347" title=""> DPK Bank DKI Tumbuh 34,7%</a></h2> <div class="description"> Bisnis.com, JAKARTA - PT Bank DKI mencatatkan pertumbuhan dana pihak ketiga (DPK) sebesar 34,7% dari Rp28,43 triliun pada Desember 2016 menjadi Rp38,31 triliun pada Desember&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://finansial.bisnis.com/read/20180327/9/754867/pemerintah-revisi-skema-pembayaran-cadangan-beras" data-title="Pemerintah Revisi Skema Pembayaran Cadangan Beras"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/9/754867/pemerintah-revisi-skema-pembayaran-cadangan-beras', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754867/bulog-aman-110917-af-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/9/754867/pemerintah-revisi-skema-pembayaran-cadangan-beras" title=""> Pemerintah Revisi Skema Pembayaran Cadangan Beras</a></h2> <div class="description"> Pemerintah mengklaim masih merevisi administrasi pembayaran cadangan beras pemerintah atau CBP, guna menambah volume pasokan beras. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://finansial.bisnis.com/read/20180327/90/754868/btpn-syariah-lepas-10-saham-ke-publik" data-title="BTPN Syariah Lepas 10% Saham ke Publik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754868/btpn-syariah-lepas-10-saham-ke-publik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754868/btpn-syariah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754868/btpn-syariah-lepas-10-saham-ke-publik" title=""> BTPN Syariah Lepas 10% Saham ke Publik</a></h2> <div class="description"> Bisnis.com, JAKARTA -- PT Bank Tabungan Pensiunan Nasional Syariah Tbk. (BTPN Syariah) mengumumkan rencana penawaran umum perdana saham atau initial public offering (IPO)&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://finansial.bisnis.com/read/20180327/215/754856/taspen-dan-bank-bri-perpanjang-kerjasama-" data-title="Taspen dan Bank BRI Perpanjang Kerjasama "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/215/754856/taspen-dan-bank-bri-perpanjang-kerjasama-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754856/dedibri270318-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/asuransi" class="link-channel" title="Sub Kanal"> Asuransi</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/215/754856/taspen-dan-bank-bri-perpanjang-kerjasama-" title=""> Taspen dan Bank BRI Perpanjang Kerjasama </a></h2> <div class="description"> PT Taspen (Persero) dan PT Bank BRI Tbk. menyepakati perjanjian kerjasama tentang pembayaran tabungan hari tua, pensiun, jaminan kecelakaan kerja dan jaminan kematin melalui&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://finansial.bisnis.com/read/20180327/90/754814/budayakan-menabung-btn-e-batarapos-tawarkan-sejumlah-promosi" data-title="Budayakan Menabung, BTN e-Batarapos Tawarkan Sejumlah Promosi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754814/budayakan-menabung-btn-e-batarapos-tawarkan-sejumlah-promosi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754814/080118-dg-bisnis-9btn4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754814/budayakan-menabung-btn-e-batarapos-tawarkan-sejumlah-promosi" title=""> Budayakan Menabung, BTN e-Batarapos Tawarkan Sejumlah Promosi</a></h2> <div class="description"> PT Bank Tabungan Negara (Persero) Tbk. bersama dengan PT Pos Indonesia memperkuat sinergi dengan terobosan baru untuk meningkatkan layanan dan manfaat dari produk kolaborasi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://finansial.bisnis.com/read/20180327/90/754832/sinergi-bri-taspen-permudah-pembayaran-pensiun-melalui-digitalisasi" data-title="Sinergi BRI – Taspen, Permudah Pembayaran Pensiun Melalui Digitalisasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754832/sinergi-bri-taspen-permudah-pembayaran-pensiun-melalui-digitalisasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754832/dg-bisnis-9atmbri3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754832/sinergi-bri-taspen-permudah-pembayaran-pensiun-melalui-digitalisasi" title=""> Sinergi BRI – Taspen, Permudah Pembayaran Pensiun Melalui Digitalisasi</a></h2> <div class="description"> PT Bank Rakyat Indonesia (Persero) Tbk. mendukung implementasi transformasi layanan digital berbasis teknologi informasi yang dilakukan PT Taspen (Persero) dalam memberikan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://finansial.bisnis.com/read/20180327/215/754844/zurich-ekspansi-kantor-agen-di-semarang" data-title="Zurich Ekspansi Kantor Agen di Semarang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/215/754844/zurich-ekspansi-kantor-agen-di-semarang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754844/100617-em-bisnis-5umum4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/asuransi" class="link-channel" title="Sub Kanal"> Asuransi</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/215/754844/zurich-ekspansi-kantor-agen-di-semarang" title=""> Zurich Ekspansi Kantor Agen di Semarang</a></h2> <div class="description"> PT Zurich Topas Life meresmikan pembukaan kantor keagenan ketiga di Semarang yang berlokasi di kawasan Karangturi. Peresmian kantor keagenan ini merupakan salah satu realisasi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://finansial.bisnis.com/read/20180327/90/754806/maybank-citilink-tawarkan-promo-menarik-penerbangan-ke-penang" data-title="Maybank-Citilink Tawarkan Promo Menarik Penerbangan ke Penang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754806/maybank-citilink-tawarkan-promo-menarik-penerbangan-ke-penang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754806/citilink-jakarta-penang.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754806/maybank-citilink-tawarkan-promo-menarik-penerbangan-ke-penang" title=""> Maybank-Citilink Tawarkan Promo Menarik Penerbangan ke Penang</a></h2> <div class="description"> PT Bank Maybank Indonesia Tbk (Maybank Indonesia) menjalin kemitraan strategis dengan PT Citilink Indonesia (Citilink) melalui penandatanganan nota kesepahaman kerja sama&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://finansial.bisnis.com/read/20180327/215/754833/gencar-jual-produk-digital-magi-luncurkan-asuransi-smartphone" data-title="Gencar Jual Produk Digital, MAGI Luncurkan Asuransi Smartphone"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/215/754833/gencar-jual-produk-digital-magi-luncurkan-asuransi-smartphone', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754833/mandiri-axa.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/asuransi" class="link-channel" title="Sub Kanal"> Asuransi</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/215/754833/gencar-jual-produk-digital-magi-luncurkan-asuransi-smartphone" title=""> Gencar Jual Produk Digital, MAGI Luncurkan Asuransi Smartphone</a></h2> <div class="description"> PT Mandiri AXA General Insurance (MAGI) meluncurkan produk asuransi smartphone yang dijual secara online sebagai langkah memperbesar pasar ritel berbasis digital. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://finansial.bisnis.com/read/20180327/90/754785/dorong-inklusi-keuangan-ojk-gandeng-pengurus-pusat-bhayangkari" data-title="Dorong Inklusi Keuangan, OJK Gandeng Pengurus Pusat Bhayangkari"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754785/dorong-inklusi-keuangan-ojk-gandeng-pengurus-pusat-bhayangkari', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754785/wimboh.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754785/dorong-inklusi-keuangan-ojk-gandeng-pengurus-pusat-bhayangkari" title=""> Dorong Inklusi Keuangan, OJK Gandeng Pengurus Pusat Bhayangkari</a></h2> <div class="description"> Otoritas Jasa Keuangan mendorong tingkat inklusi keuangan masyarakat antara lain dengan menggandeng Pengurus Pusat Bhayangkari organisasi istri anggota Kepolisian RI. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://finansial.bisnis.com/read/20180327/9/754792/world-bank-proyeksikan-ekonomi-indonesia-tumbuh-53" data-title="World Bank Proyeksikan Ekonomi Indonesia Tumbuh 5,3%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/9/754792/world-bank-proyeksikan-ekonomi-indonesia-tumbuh-53', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754792/dwisrimul270318-3.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/9/754792/world-bank-proyeksikan-ekonomi-indonesia-tumbuh-53" title=""> World Bank Proyeksikan Ekonomi Indonesia Tumbuh 5,3%</a></h2> <div class="description"> World Bank memproyeksikan ekonomi Indonesia akan tumbuh 5,3% pada periode 2018-2020. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://finansial.bisnis.com/read/20180327/90/754790/mirah-mundur-dari-jabatan-direktur-kepatuhan-bank-permata" data-title="Mirah Mundur dari Jabatan Direktur Kepatuhan Bank Permata"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/90/754790/mirah-mundur-dari-jabatan-direktur-kepatuhan-bank-permata', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754790/bank-permata.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/90/754790/mirah-mundur-dari-jabatan-direktur-kepatuhan-bank-permata" title=""> Mirah Mundur dari Jabatan Direktur Kepatuhan Bank Permata</a></h2> <div class="description"> Bisnis.com, JAKARTA - Mirah Wiryoatmodjo mengundurkan diri dari jabatannya sebagai direktur kepatuhan merangkap direktur independen PT Bank Permata Tbk. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://finansial.bisnis.com/read/20180327/9/754774/bank-dunia-pdb-riil-indonesia-2018-bisa-tumbuh-53-ini-tantangannya" data-title="Bank Dunia: PDB Riil Indonesia 2018 Bisa Tumbuh 5,3%, Ini Tantangannya!"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/9/754774/bank-dunia-pdb-riil-indonesia-2018-bisa-tumbuh-53-ini-tantangannya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754774/dwibank91017-1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/9/754774/bank-dunia-pdb-riil-indonesia-2018-bisa-tumbuh-53-ini-tantangannya" title=""> Bank Dunia: PDB Riil Indonesia 2018 Bisa Tumbuh 5,3%, Ini Tantangannya!</a></h2> <div class="description"> Bank Dunia memproyeksikan pertumbuhan PDB riil Indonesia sebesar 5,3% pada 2018 meskipun menghadapi beberapa risiko terutama berkaitan dengan perlambatan perdagangan global&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://finansial.bisnis.com/read/20180327/9/754761/invest-asean-2018-digelar-di-singapura-ini-2-kunci-pendongkrak-ekonomi-asean" data-title="Invest Asean 2018 Digelar di Singapura, Ini 2 Kunci Pendongkrak Ekonomi Asean"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180327/9/754761/invest-asean-2018-digelar-di-singapura-ini-2-kunci-pendongkrak-ekonomi-asean', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754761/jokoasean-1.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180327/9/754761/invest-asean-2018-digelar-di-singapura-ini-2-kunci-pendongkrak-ekonomi-asean" title=""> Invest Asean 2018 Digelar di Singapura, Ini 2 Kunci Pendongkrak Ekonomi Asean</a></h2> <div class="description"> Pesatnya ekonomi China bisa dilihat dari investasi China ke Asean yang meningkatkan laju pertumbuhan majemuk tahunan atau CAGR sebesar 45%, dari US$1,8 miliar menjadi US$71,6&#8230; </div> </div> </li> <ul class="list-news channel finansial" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 21 March 2018, 14:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>11425</td><td>3.86%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>57</td><td>14%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOPI</td><td>725</td><td>0.69%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BBMD</td><td>1500</td><td>-0.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KICI</td><td>200</td><td>8.11%</td> </tr> <tr > <td>&nbsp;</td><td>DPNS</td><td>362</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>WAPO</td><td>92</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>LMAS</td><td>62</td><td>-1.59%</td> </tr> <tr > <td>&nbsp;</td><td>ADRO</td><td>2070</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>BALI-W</td><td>1000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <!-- <iframe id='a36093c8' name='a36093c8' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=478&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a38aa32c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=478&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38aa32c' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754990/walikotamalang-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754990/wali-kota-malang-anton-ditahan-kpk" class="type2" title=""> Wali Kota Malang Anton Ditahan KPK </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754974/krde-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754974/uji-coba-kereta-rel-diesel-elektronikminangkabau-ekspres" title=""> Uji Coba Kereta Rel Diesel Elektronik Minangkabau Ekspres </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754895/ojek-daring-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754895/pengemudi-ojek-online-curhat-langsung-ke-presiden-jokowi" title=""> Pengemudi Ojek Online Curhat Langsung ke Presiden Jokowi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://finansial.bisnis.com/read/20180327/90/754567/awas-bahaya-skimming-ini-cara-mengantisipasinya" title=""> Awas Bahaya Skimming! Ini Cara Mengantisipasinya</a> </li> <li> <a href="http://finansial.bisnis.com/read/20180327/89/754585/ini-sektor-yang-menjadi-primadona-investasi-modal-ventura-2018" title=""> Ini Sektor yang Menjadi Primadona Investasi Modal Ventura 2018</a> </li> <li> <a href="http://finansial.bisnis.com/read/20180327/215/754561/avrist-garap-segmen-jamaah-haji-dan-umroh" title=""> Avrist Garap Segmen Jamaah Haji dan Umroh</a> </li> <li> <a href="http://finansial.bisnis.com/read/20180327/9/754657/kabar-pasar-27-maret-penurunan-tarif-harga-mati-indonesia-berpeluang-pacu-ekspor" title=""> KABAR PASAR 27 MARET: Penurunan Tarif ‘Harga Mati’, Indonesia Berpeluang Pacu Ekspor</a> </li> <li> <a href="http://finansial.bisnis.com/read/20180327/9/754666/goldman-sachs-pasar-belum-saatnya-resah" title=""> Goldman Sachs: Pasar Belum Saatnya Resah</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://finansial.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://finansial.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>1.1807</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>