<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Subsidi Solar APBN,Penambahan,Subsidi,Solar,,Skema,Windfall,Dinilai,Aplikatif,Ekonom,Samuel,Aset,Manajemen,(SAM),Lana,Soelistianingsih,menyebutkan,,keputusan,yang,memberikan,stabilitas,pada,indeks,harga,tersebut,adalah,baik."> <meta name="description" content="Ekonom Samuel Aset Manajemen (SAM) Lana Soelistianingsih menyebutkan, keputusan yang memberikan stabilitas pada indeks harga tersebut adalah baik."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Penambahan Subsidi Solar, Skema Windfall Dinilai Aplikatif</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180601/9/801969/penambahan-subsidi-solar-skema-windfall-dinilai-aplikatif"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/finansial/read/20180601/9/801969/penambahan-subsidi-solar-skema-windfall-dinilai-aplikatif"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://finansial.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://finansial.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://finansial.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://finansial.bisnis.com/read/20180601/9/801969/penambahan-subsidi-solar-skema-windfall-dinilai-aplikatif' /><meta property='og:type' content='article' /><meta property='og:title' content='Penambahan Subsidi Solar, Skema Windfall Dinilai Aplikatif | Finansial - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/06/01/801969/oil3.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Ekonom Samuel Aset Manajemen (SAM) Lana Soelistianingsih menyebutkan, keputusan yang memberikan stabilitas pada indeks harga tersebut adalah baik.' /> <script src="http://finansial.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_MF', [728, 90], 'div-gpt-ad-1496709414405-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona1', [300, 250], 'div-gpt-ad-1496729789617-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona1', [300, 250], 'div-gpt-ad-1496730304633-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-finansial" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis.com"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://finansial.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li ><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li ><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">perbankan</a></li> <li ><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li ><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">multifinance</a></li> <li ><a href="http://finansial.bisnis.com/apbn-pajak" title="Apbn &amp; Pajak">Apbn &amp; Pajak</a></li> <li ><a href="http://finansial.bisnis.com/bumn-watch" title="Bumn Watch">Bumn Watch</a></li> <li ><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnis.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-75"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/"><div class="custom-logo logo-finansial"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://finansial.bisnis.com"> <span itemprop="name">Finansial</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://finansial.bisnis.com/ekonomi"> <span itemprop="name">Ekonomi</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Penambahan Subsidi Solar, Skema Windfall Dinilai Aplikatif</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 01</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 20:51 WIB</div> </div> <div class="author">Oleh : <span>M. Richard</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20180601/9/801969/penambahan-subsidi-solar-skema-windfall-dinilai-aplikatif','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Penambahan Subsidi Solar, Skema Windfall Dinilai Aplikatif http://finansial.bisnis.com/read/20180601/9/801969/penambahan-subsidi-solar-skema-windfall-dinilai-aplikatif','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://finansial.bisnis.com/read/20180601/9/801969/penambahan-subsidi-solar-skema-windfall-dinilai-aplikatif','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://finansial.bisnis.com/read/20180601/9/801969/penambahan-subsidi-solar-skema-windfall-dinilai-aplikatif','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://finansial.bisnis.com/read/20180601/9/801969/penambahan-subsidi-solar-skema-windfall-dinilai-aplikatif')+'$title='+encodeURIComponent('Penambahan Subsidi Solar, Skema Windfall Dinilai Aplikatif'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/06/01/801969/oil3.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801969/oil3.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Harga minyak naik - Ilustrasi</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA -- Samuel Aset Manajemen (SAM) menyambut baik rencana pemerintah yang berencana untuk menambah subsidi BBM (solar) dari Rp500 per liter menjadi Rp2.000 per liter dengan skema windfall.</p><p>Ekonom Samuel Aset Manajemen (SAM) Lana Soelistianingsih menyebutkan, keputusan yang memberikan stabilitas pada indeks harga tersebut adalah baik.<p>"Ini akan dapat memberikan stabilitas pada indeks harga, apalagi dalam kondisi kita menghadapi event Puasa Lebaran, Pilkada dan Pemilu, belanja populis pemerintah seperti ini memang terpaksa membengkak, tapi tidak apa-apa," katanya kepada Bisnis, Jumat (1/5/2018).</p><p>Meski besaran windfall yang diterima pemerintah masih belum diketahui, Lana berpendapat, skema tersebut merupakan langkah aplikatif yang sangat dimungkinkan untuk diambil.</p><p>"Memang tidak apa-apa, selagi rencana besaran subsidi tidak berubah, skema itu sangat mungkin digunakan," imbuhnya.</p><p>Ditambah lagi, PT Pertamina (Persero) membutuhkan kepastian yang cepat dalam meringakan beban yang ditanggungya.</p><p>Sebagai informasi, skema windfall adalah pemerintah memanfaatkan kelebihan penerimaan yang diterimanya dari PNBP dan PPh Migas, yang diakibatkan kenaikan harga minyak di luar prediksi.</p><p>Pemerintah awalnya hanya menargetkan penerimaan dari harga ICP US$ 48 per barel, sedangkan pada April 2018, kenaikan harga sudah sebesar 10,72% menjadi US$67,43 per barel dibandingkan dengan akhir 2017.</p><p>&nbsp;</p> <div class="tags"> Tag : <a href="">subsidi bbm</a> <div class="editor">Editor : Fajar Sidik</div> </div> </div> </div> <div class="widget banner"> <!-- Ads Cekaja.com --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> <!-- <iframe id='ad43ccae' name='ad43ccae' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=389&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ab622a89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=389&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab622a89' border='0' alt='' /></a></iframe> --> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://finansial.bisnis.com/read/20180601/9/801969/penambahan-subsidi-solar-skema-windfall-dinilai-aplikatif" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180601/10/801954/bkf-kepastian-tambahan-subsidi-solar-tunggu-laporan-apbn-ke-dpr" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801954/solar-ilustrasi-antara-dedhez-anggara-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BKF: Kepastian Tambahan Subsidi Solar Tunggu Laporan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180601/44/801916/tambahan-subsidi-solar-pemerintah-tetapkan-rp2.000-per-liter" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801916/solar-ilustrasi-antara-dedhez-anggara-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Tambahan Subsidi Solar, Pemerintah Tetapkan Rp2.000&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180529/78/800752/subsidi-solar-rp1.000-per-liter-supir-angkot-happy" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800752/angkot-bandung-ilustrasi-antara-arif-firmansyah.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Subsidi Solar Rp1.000 Per Liter, Supir Angkot \'Happy\' </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180512/9/794193/menkeu-masih-enggan-beberkan-perubahan-subsidi-bbm" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/05/12/794193/rfid.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Menkeu Masih Enggan Beberkan Perubahan Subsidi BBM </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180505/9/791907/menko-darmin-pastikan-apbn-p-2018-tambal-subsidi-bbm-rp10-triliun" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/05/05/791907/dwibbm090418-5.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Menko Darmin Pastikan APBN-P 2018 Tambal Subsidi BBM&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sumatra.bisnis.com/read/20180419/533/786112/mahasiswa-diajak-temukan-sistem-subsidi-tepat-sasaran" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/04/19/786112/bbm-habis.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Mahasiswa Diajak Temukan Sistem Subsidi Tepat Sasaran </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel finansial posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://finansial.bisnis.com/read/20180601/90/801998/pasarkan-reksadana-bank-mayora-gandeng-tiga-manajer-investasi" data-title="Pasarkan Reksadana, Bank Mayora Gandeng Tiga Manajer Investasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/90/801998/pasarkan-reksadana-bank-mayora-gandeng-tiga-manajer-investasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801998/mayora.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/90/801998/pasarkan-reksadana-bank-mayora-gandeng-tiga-manajer-investasi" title=""> Pasarkan Reksadana, Bank Mayora Gandeng Tiga Manajer Investasi</a></h2> <div class="description"> pemasaran reksadana ditujukan untuk seluruh nasabah Bank Mayora. Hal tersebut lantaran perseroan belum mengantongi izin layanan nasabah prima atau lebih dikenal sebagai nasabah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://finansial.bisnis.com/read/20180601/10/801999/pemerintah-cari-pinjaman-dari-bank-luar-negeri" data-title="Pemerintah Cari Pinjaman Dari Bank Luar Negeri"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/10/801999/pemerintah-cari-pinjaman-dari-bank-luar-negeri', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801999/130612_obligasi valas.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/apbn-pajak" class="link-channel" title="Sub Kanal"> Apbn & Pajak</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/10/801999/pemerintah-cari-pinjaman-dari-bank-luar-negeri" title=""> Pemerintah Cari Pinjaman Dari Bank Luar Negeri</a></h2> <div class="description"> Pemerintah kembali berencana memperluas basis utang dengan cara menarik pinjaman tunai dari bank komersial di luar negeri. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://finansial.bisnis.com/read/20180601/55/801987/perencanaan-keuangan-menghindari-jebakan-pendapatan-" data-title="PERENCANAAN KEUANGAN: Menghindari Jebakan Pendapatan "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/55/801987/perencanaan-keuangan-menghindari-jebakan-pendapatan-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801987/time1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/wealth-finance" class="link-channel" title="Sub Kanal"> Wealth & Finance</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/55/801987/perencanaan-keuangan-menghindari-jebakan-pendapatan-" title=""> PERENCANAAN KEUANGAN: Menghindari Jebakan Pendapatan </a></h2> <div class="description"> Ada beberapa faktor penyebab, di antaranya adalah karena gaya hidup yang tinggi dan minim untuk menabung dan berinvestasi. Perencana keuangan OneShildt M. Andoko mengatakan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://finansial.bisnis.com/read/20180601/10/801954/bkf-kepastian-tambahan-subsidi-solar-tunggu-laporan-apbn-ke-dpr" data-title="BKF: Kepastian Tambahan Subsidi Solar Tunggu Laporan APBN Ke DPR"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/10/801954/bkf-kepastian-tambahan-subsidi-solar-tunggu-laporan-apbn-ke-dpr', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801954/solar-ilustrasi-antara-dedhez-anggara-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/apbn-pajak" class="link-channel" title="Sub Kanal"> Apbn & Pajak</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/10/801954/bkf-kepastian-tambahan-subsidi-solar-tunggu-laporan-apbn-ke-dpr" title=""> BKF: Kepastian Tambahan Subsidi Solar Tunggu Laporan APBN Ke DPR</a></h2> <div class="description"> Pemerintah baru akan memutuskan wacana menaikkan subsidi solar menjadi Rp2.000 per liter dari semula Rp500 per liter setelah laporan kinerja APBN kepada DPR RI. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://finansial.bisnis.com/read/20180601/10/801914/penambahan-subsidi-solar-dorong-adanya-apbn-perubahan" data-title="Penambahan Subsidi Solar Dorong Adanya APBN Perubahan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/10/801914/penambahan-subsidi-solar-dorong-adanya-apbn-perubahan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801914/rapbn2019-310518-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/apbn-pajak" class="link-channel" title="Sub Kanal"> Apbn & Pajak</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/10/801914/penambahan-subsidi-solar-dorong-adanya-apbn-perubahan" title=""> Penambahan Subsidi Solar Dorong Adanya APBN Perubahan</a></h2> <div class="description"> Rencana pemerintah yang akan menambah subsidi solar dari semula Rp500 per liter menjadi Rp1.500 per liter merupakan pilihan logis di tengah meroketnya harga Indonesia Crude&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://finansial.bisnis.com/read/20180601/9/801909/italia-mereda-fokus-investor-global-beralih" data-title="Italia Mereda, Fokus Investor Global Beralih"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/9/801909/italia-mereda-fokus-investor-global-beralih', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801909/new-york----stock-exchange.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/9/801909/italia-mereda-fokus-investor-global-beralih" title=""> Italia Mereda, Fokus Investor Global Beralih</a></h2> <div class="description"> Kini perhatian investor beralih ke rilis data tenaga kerja Amerika Serikat, dengan tingkat upah diperkirakan naik dan tingkat pengangguran akan bertahan di level terendah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://finansial.bisnis.com/read/20180601/90/801894/muamalat-dukung-inisiatif-keuangan-berkelanjutan-indonesia-ikbi" data-title="Muamalat Dukung Inisiatif Keuangan Berkelanjutan Indonesia (IKBI)"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/90/801894/muamalat-dukung-inisiatif-keuangan-berkelanjutan-indonesia-ikbi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801894/bank-muamalat-ant-msl2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/90/801894/muamalat-dukung-inisiatif-keuangan-berkelanjutan-indonesia-ikbi" title=""> Muamalat Dukung Inisiatif Keuangan Berkelanjutan Indonesia (IKBI)</a></h2> <div class="description"> PT Bank Muamalat Indonesia Tbk mendukung Inisiatif Keuangan Berkelanjutan Indonesia (IKBI) bersama dengan tujuh bank lain yang tergabung dalam the First Movers on Sustainable&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://finansial.bisnis.com/read/20180601/9/801876/laporan-keuangan-pemerintah-wtp-sinyal-positif-bagi-pasar" data-title="Laporan Keuangan Pemerintah WTP, Sinyal Positif bagi Pasar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/9/801876/laporan-keuangan-pemerintah-wtp-sinyal-positif-bagi-pasar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801876/130724_keuangan negaraok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/9/801876/laporan-keuangan-pemerintah-wtp-sinyal-positif-bagi-pasar" title=""> Laporan Keuangan Pemerintah WTP, Sinyal Positif bagi Pasar</a></h2> <div class="description"> Capaian opini wajar tanpa pengecualian (WTP) terhadap laporan keuangan pemerintah pusat (LKPP) 2017 serta dipertahankannya peringkat utang Indonesia di level BBB -/A-3 dengan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://finansial.bisnis.com/read/20180601/90/801853/strategi-perbankan-mandiri-siapkan-pembiayaan-modal-kerja-bagi-diler-suzuki" data-title="STRATEGI PERBANKAN: Mandiri Siapkan Pembiayaan Modal Kerja Bagi Diler Suzuki"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/90/801853/strategi-perbankan-mandiri-siapkan-pembiayaan-modal-kerja-bagi-diler-suzuki', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801853/atm_mandiri006.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/90/801853/strategi-perbankan-mandiri-siapkan-pembiayaan-modal-kerja-bagi-diler-suzuki" title=""> STRATEGI PERBANKAN: Mandiri Siapkan Pembiayaan Modal Kerja Bagi Diler Suzuki</a></h2> <div class="description"> Upaya PT Bank Mandiri (Persero) Tbk. dalam memperkuat ekspansi bisnis di sektor otomotif direalisasikan perseroan melalui pembiayaan modal kerja bagi diler Suzuki. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://finansial.bisnis.com/read/20180601/10/801854/patokan-harga-minyak-dilema-asumsi-harga-icp" data-title="PATOKAN HARGA MINYAK: Dilema asumsi harga ICP"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/10/801854/patokan-harga-minyak-dilema-asumsi-harga-icp', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801854/dwibbm-5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/apbn-pajak" class="link-channel" title="Sub Kanal"> Apbn & Pajak</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/10/801854/patokan-harga-minyak-dilema-asumsi-harga-icp" title=""> PATOKAN HARGA MINYAK: Dilema asumsi harga ICP</a></h2> <div class="description"> Pemerintah mengklaim tetap berusaha menetapkan harga proyeksi minyak yang realistis bagi perhitungan APBN 2019, tetapi di sisi lain tetap menginginkannya di level rendah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://finansial.bisnis.com/read/20180601/215/801834/generali-berikan-perlindungan-peserta-borobudur-marathon" data-title="Generali Berikan Perlindungan Peserta Borobudur Marathon"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/215/801834/generali-berikan-perlindungan-peserta-borobudur-marathon', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801834/borobudur.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/asuransi" class="link-channel" title="Sub Kanal"> Asuransi</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/215/801834/generali-berikan-perlindungan-peserta-borobudur-marathon" title=""> Generali Berikan Perlindungan Peserta Borobudur Marathon</a></h2> <div class="description"> PT Asuransi Jiwa Generali Indonesia (Generali Indonesia) memberikan perlindungan penuh untuk seluruh peserta Borobudur Marathon sebagai bentuk dukungan terhadap kompetisi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://finansial.bisnis.com/read/20180601/10/801814/soal-kabar-revisi-uu-apbn-2018-ini-kata-sejumlah-petinggi" data-title="Soal Kabar Revisi UU APBN 2018, Ini Kata Sejumlah Petinggi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/10/801814/soal-kabar-revisi-uu-apbn-2018-ini-kata-sejumlah-petinggi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801814/bujetok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/apbn-pajak" class="link-channel" title="Sub Kanal"> Apbn & Pajak</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/10/801814/soal-kabar-revisi-uu-apbn-2018-ini-kata-sejumlah-petinggi" title=""> Soal Kabar Revisi UU APBN 2018, Ini Kata Sejumlah Petinggi</a></h2> <div class="description"> Pemerintah terkesan semakin dipojokkan, dan tidak mempunyai pilihan lain merevisi Undang-Undang APBN 2018. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://finansial.bisnis.com/read/20180601/90/801740/jumlah-transaksi-brizzi-per-april-tumbuh-1017-secara-tahunan" data-title="Jumlah Transaksi Brizzi Per April Tumbuh 1017% Secara Tahunan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180601/90/801740/jumlah-transaksi-brizzi-per-april-tumbuh-1017-secara-tahunan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801740/brisafetraveledit.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20180601/90/801740/jumlah-transaksi-brizzi-per-april-tumbuh-1017-secara-tahunan" title=""> Jumlah Transaksi Brizzi Per April Tumbuh 1017% Secara Tahunan</a></h2> <div class="description"> PT Bank Rakyat Indonesia (Persero) Tbk. menyatakan tranksaksi uang elektronik terus mengalami pertumbuhan yang signifikan dalam beberapa waktu terakhir, antara lain didorong&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://finansial.bisnis.com/read/20180531/90/801781/delapan-bank-sepakat-gerakkan-program-pembiayaan-berkelanjutan" data-title="Delapan Bank Sepakat Gerakkan Program Pembiayaan Berkelanjutan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180531/90/801781/delapan-bank-sepakat-gerakkan-program-pembiayaan-berkelanjutan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/31/801781/nh-bisnis-15-bank-mandiri-1-_001.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20180531/90/801781/delapan-bank-sepakat-gerakkan-program-pembiayaan-berkelanjutan" title=""> Delapan Bank Sepakat Gerakkan Program Pembiayaan Berkelanjutan</a></h2> <div class="description"> Sebanyak delapan bank nasional yang mewakili 46% aset perbankan Indonesia bersama WWF Indonesia mengumumkan terbentuknya inisiatif keuangan berkelanjutan Indonesia (IKBI). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://finansial.bisnis.com/read/20180531/90/801703/bank-mandiri-raih-visa-champion-security" data-title="Bank Mandiri Raih Visa Champion Security"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180531/90/801703/bank-mandiri-raih-visa-champion-security', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/31/801703/nh-bisnis-15-bank-mandiri-2-_001.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20180531/90/801703/bank-mandiri-raih-visa-champion-security" title=""> Bank Mandiri Raih Visa Champion Security</a></h2> <div class="description"> Delapan bank terbesar di Asia Pasifik hadir sebagai peraih penghargaan Visa Champion Security di ajang Visa Asia Pacific Security Summit ke-14. Di mana Bank Mandiri terpilih&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://finansial.bisnis.com/read/20180531/90/801770/libur-lebaran-operasional-bri-tetap-berjalan" data-title="Libur Lebaran, Operasional BRI Tetap Berjalan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180531/90/801770/libur-lebaran-operasional-bri-tetap-berjalan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/31/801770/atm-260318-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20180531/90/801770/libur-lebaran-operasional-bri-tetap-berjalan" title=""> Libur Lebaran, Operasional BRI Tetap Berjalan</a></h2> <div class="description"> Operasional PT Bank Rakyat Indonesia (Persero) Tbk. dipastikan tetap berjalan selama periode libur Lebaran. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://finansial.bisnis.com/read/20180531/90/801734/mandiri-syariah-bidik-migrasi-kartu-chip-capai-750.000-akhir-2018" data-title="Mandiri Syariah Bidik Migrasi Kartu Chip Capai 750.000 Akhir 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180531/90/801734/mandiri-syariah-bidik-migrasi-kartu-chip-capai-750.000-akhir-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/31/801734/130604_mandiri syariahok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20180531/90/801734/mandiri-syariah-bidik-migrasi-kartu-chip-capai-750.000-akhir-2018" title=""> Mandiri Syariah Bidik Migrasi Kartu Chip Capai 750.000 Akhir 2018</a></h2> <div class="description"> PT Bank Syariah Mandiri (Mandiri Syariah) terus migrasi kartu debit dari teknologi magnetic stripe ke teknologi chip sesuai dengan standar gerbang pembayaran nasional (GPN)&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://finansial.bisnis.com/read/20180531/90/801735/bank-bri-siapkan-rp62-triliun-antisipasi-libur-lebaran" data-title="Bank BRI Siapkan Rp62 Triliun Antisipasi Libur Lebaran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180531/90/801735/bank-bri-siapkan-rp62-triliun-antisipasi-libur-lebaran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/31/801735/dwibri-120917-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/perbankan" class="link-channel" title="Sub Kanal"> Perbankan</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20180531/90/801735/bank-bri-siapkan-rp62-triliun-antisipasi-libur-lebaran" title=""> Bank BRI Siapkan Rp62 Triliun Antisipasi Libur Lebaran</a></h2> <div class="description"> PT Bank Rakyat Indonesia (Persero) Tbk. menyiapkan uang tunai senilai Rp62 triliun guna mengantisipasi meningkatnya kebutuhan akan uang tunai selama momen Ramadan dan Idulfitri&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://finansial.bisnis.com/read/20180531/9/801707/sp-pertahankan-peringkat-utang-indonesia-dengan-proyeksi-stabil" data-title="S&P Pertahankan Peringkat Utang Indonesia dengan Proyeksi Stabil"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://finansial.bisnis.com/read/20180531/9/801707/sp-pertahankan-peringkat-utang-indonesia-dengan-proyeksi-stabil', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/31/801707/snp.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://finansial.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://finansial.bisnis.com/ekonomi" class="link-channel" title="Sub Kanal"> Ekonomi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://finansial.bisnis.com/read/20180531/9/801707/sp-pertahankan-peringkat-utang-indonesia-dengan-proyeksi-stabil" title=""> S&P Pertahankan Peringkat Utang Indonesia dengan Proyeksi Stabil</a></h2> <div class="description"> S&amp;P Global Ratings mengungkapkan harga komoditas dan perbaikan infrastruktur membantu Indonesia merealisasikan pertumbuhan ekonomi yang lebih kuat dalam tiga hingga empat&#8230; </div> </div> </li> <ul class="list-news channel finansial" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <!-- <iframe id='a36093c8' name='a36093c8' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=478&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a38aa32c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=478&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38aa32c' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801957/jalantol010618-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180601/801957/pemudik-lebaran-2018-silakan-lewat-tol-solo-ngawi" class="type2" title=""> Pemudik Lebaran 2018, Silakan Lewat Tol Solo-Ngawi </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801950/cilegonethnic-010618-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180601/801950/cilegon-ethnic-carnival" title=""> Cilegon Ethnic Carnival </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801945/kotatua010618-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180601/801945/berwisata-ke-kota-tua" title=""> Berwisata ke Kota Tua </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona1 --> <div id='div-gpt-ad-1496730304633-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730304633-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://finansial.bisnis.com/read/20180601/10/801814/soal-kabar-revisi-uu-apbn-2018-ini-kata-sejumlah-petinggi" title=""> Soal Kabar Revisi UU APBN 2018, Ini Kata Sejumlah Petinggi</a> </li> <li> <a href="http://finansial.bisnis.com/read/20180601/215/801834/generali-berikan-perlindungan-peserta-borobudur-marathon" title=""> Generali Berikan Perlindungan Peserta Borobudur Marathon</a> </li> <li> <a href="http://finansial.bisnis.com/read/20180601/10/801854/patokan-harga-minyak-dilema-asumsi-harga-icp" title=""> PATOKAN HARGA MINYAK: Dilema asumsi harga ICP</a> </li> <li> <a href="http://finansial.bisnis.com/read/20180601/9/801909/italia-mereda-fokus-investor-global-beralih" title=""> Italia Mereda, Fokus Investor Global Beralih</a> </li> <li> <a href="http://finansial.bisnis.com/read/20180601/90/801853/strategi-perbankan-mandiri-siapkan-pembiayaan-modal-kerja-bagi-diler-suzuki" title=""> STRATEGI PERBANKAN: Mandiri Siapkan Pembiayaan Modal Kerja Bagi Diler Suzuki</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://finansial.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> <!-- Page rendered in 0.0497 seconds on g9-100 --> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://finansial.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.0497</strong> seconds on g9-100</span> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://finansial.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>