<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Virus corona, covid 19, Generali, asuransi"> <meta name="description" content="Generali akan memberikan perlindungan tambahan 10 persen dari uang pertanggungan hingga maksimal Rp500 juta"> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen - Finansial Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style_redesign.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-content-new.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/finansial/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen"> <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/css/slick.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment-redesign.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property="og:url" content="https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen" /><meta property="og:type" content="article" /><meta property="og:title" content="Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen | Finansial - Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/03/26/1218327/edi-tuhirman.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Generali akan memberikan perlindungan tambahan 10 persen dari uang pertanggungan hingga maksimal Rp500 juta" /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen | Finansial - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/03/26/1218327/edi-tuhirman.jpg" ><meta name="twitter:description" content="Generali akan memberikan perlindungan tambahan 10 persen dari uang pertanggungan hingga maksimal Rp500 juta" > <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona1', [300, 250], 'div-gpt-ad-1496729789617-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona1', [300, 250], 'div-gpt-ad-1496730304633-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen", "url": "https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen", "datePublished": "2020-03-26T19:13:17+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/03/26/1218327/edi-tuhirman.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/03/26/1218327/edi-tuhirman.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen" }, "headline": "Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/03/26/1218327/edi-tuhirman.jpg?w=600&h=400" }, "datePublished": "2020-03-26T19:13:17+07:00", "dateModified": "2020-03-26T19:13:17+07:00", "author": { "@type": "Person", "name": "Wibi Pangestu Pratama" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "Virus corona, covid 19, Generali, asuransi", "description": "Generali akan memberikan perlindungan tambahan 10 persen dari uang pertanggungan hingga maksimal Rp500 juta" } </script><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@type": "WebSite", "@id": "https://www.bisnis.com/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@type": "WebPage", "@id": "https://finansial.bisnis.com", "name": "FINANSIAL" } },{ "@type": "ListItem", "position": 3, "item": { "@type": "WebPage", "@id": "https://finansial.bisnis.com/asuransi", "name": "Asuransi" } },{ "@type": "ListItem", "position": 4, "item": { "@type": "WebPage", "@id": "https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/03/26/1218327/edi-tuhirman.jpg?w=600&h=400", "name": "Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen" } }]}</script> </head><body><!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="kanal"> <div class="row fix_nav"> <div class="container_inject"> <div class="col-sm-5"> <div class="rela-block top-section"> <div class="nav-button top"> <div class="abs-center nav-bars" id="burgerking"></div> <label id="menu" onclick="openNav()">Menu</label> </div> </div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/search.svg" class="search_icon" style="left: 115px;"/><input type="text" class="form-control search" placeholder="Cari berita..."> </div> <div class="col-sm-2" style="padding: 16px 10px;"> <a href="https://www.bisnis.com" id="logo_scroll" title="Bisnis.com" style="display:none;"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" style="width: 100%;height: auto;max-width: 140px;"/> </a> </div> <div class="col-sm-5"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" title="Facebook" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/fb-icon.svg" class=""/></a></li> <li><a href="https://twitter.com/Bisniscom" title="Twitter" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/tweet-icon.svg" class=""/></a></li> <li class="last"><a href="https://www.instagram.com/bisniscom/" title="Instagram" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/instagram-icon.svg" class=""/></a></li> <li style="width: auto;margin-right: -5px;display: inline;"><a href="javascript:void(0);" data-target="#id01" data-toggle="modal" title="Login" class="no-radius"><span>Login Bisnis ID</span></a></li> </ul> </div> </div> </div></header><!-- start new navigation --><div id="mySidenav" class="sidenav"> <a href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" class="logo_nav" alt="Bisnis.com" title="Bisnis.com" /></a> <ul class="all_kanal_nav"> <li><a href="https://market.bisnis.com">Market</a></li> <li class="right"><a href="https://traveling.bisnis.com">Travel</a></li> <li><a href="https://finansial.bisnis.com">Finansial</a></li> <li class="right"><a href="https://kabar24.bisnis.com">Kabar24</a></li> <li><a href="https://ekonomi.bisnis.com">Ekonomi</a></li> <li class="right"><a href="https://sport.bisnis.com">Sport</a></li> <li><a href="https://teknologi.bisnis.com">Teknologi</a></li> <li class="right"><a href="https://bola.bisnis.com">Bola</a></li> <li><a href="https://lifestyle.bisnis.com">Lifestyle</a></li> <li class="right"><a href="https://infografik.bisnis.com">Infografik</a></li> <li><a href="https://otomotif.bisnis.com">Otomotif</a></li> <li class="right"><a href="https://foto.bisnis.com">Foto</a></li> <li><a href="https://entrepreneur.bisnis.com">Entrepreneur</a></li> <li class="right"><a href="https://www.bisnis.com/index">Indeks</a></li> </ul> <div class="b_network"> <label>Bisnis <span>Network</span></label> <a href="https://epaper.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/epaper.svg" alt="Epaper Bisnis Indonesia" title="Epaper Bisnis Indonesia" style="max-width: 80px;" /></a> <a href="https://bigstore.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bigstore.svg" alt="BIGStore" title="BIGStore" /></a> <a href="https://koran.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bi.svg" alt="Koran Bisnis Indonesia" title="Koran Bisnis Indonesia" style="max-width: 110px;" /></a> <a href="https://www.bisnisindonesiagroup.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/big.svg" alt="Bisnis Indonesia Group" title="Bisnis Indonesia Group" /></a> </div> <ul class="reg_kanal_nav"> <label>Bisnis <span>Regional</span></label> <li><a href="https://Jakarta.bisnis.com">Jakarta</a></li> <li><a href="https://sumatra.bisnis.com">Sumatra</a></li> <li><a href="https://bandung.bisnis.com">Bandung</a></li> <li><a href="https://surabaya.bisnis.com">Surabaya</a></li> <li><a href="https://banten.bisnis.com">Banten</a></li> <li><a href="https://kalimantan.bisnis.com">Kalimantan</a></li> <li><a href="https://semarang.bisnis.com">Semarang</a></li> <li><a href="https://sulawesi.bisnis.com">Sulawesi</a></li> <li><a href="https://bali.bisnis.com">Bali</a></li> <li><a href="https://papua.bisnis.com">Papua</a></li> </ul></div><!-- end new navigation --><div id="close_inject"></div><div class="menu_kanal"> <div class="col-sm-12" style="text-align: center;"> <a class="logo_kanal" href="https://finansial.bisnis.com/">FINANSIAL</a> </div> <div style="width:100%;text-align:center;"> <ul class="campaign_kanal"> <li><a href="https://www.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-b.svg" alt="Bisnis.com" title="Bisnis.com" /></a></li> <li > <a href="https://finansial.bisnis.com/" title="Home">Home</a> </li> <li > <a href="https://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a> </li> <li class="active"> <a href="https://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a> </li> <li > <a href="https://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a> </li> <li > <a href="https://finansial.bisnis.com/personal-finance" title="Personal Finance">Personal Finance</a> </li> <li > <a href="https://finansial.bisnis.com/moneter" title="Moneter">Moneter</a> </li> <li > <a href="https://finansial.bisnis.com/bisnis-syariah" title="Syariah">Syariah</a> </li> <li > <a href="https://finansial.bisnis.com/fintech" title="Fintech">Fintech</a> </li></ul> </div></div><div class="wrapper-details"> <div class="container kanal_container"> <div class="row" style="margin:0;"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="https://finansial.bisnis.com"> Finansial </a> </li> <li class="active"> <a href="https://finansial.bisnis.com/asuransi"> Asuransi </a> </li> </ol> <h1 class="title-only">Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen</h1> <div class="subtitle"> Generali akan memberikan perlindungan tambahan 10 persen dari uang pertanggungan hingga maksimal Rp500 juta </div> <div class="author"> <a href="https://www.bisnis.com/user/624/wibi.pangestu.pratama"> <img class="img-author" src="https://finansial.bisnis.com/assets/images/default.png" alt="Wibi Pangestu Pratama" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/624/wibi.pangestu.pratama"> Wibi Pangestu Pratama </a> - Bisnis.com <span> 26 Maret 2020 &nbsp;|&nbsp; 19:13 WIB </span> </div> </div> <div class="main-image"> <!-- <a href="#" title=""> --> <img id="myImg-inject" src="https://cdn-image.bisnis.com/posts/2020/03/26/1218327/edi-tuhirman.jpg" alt="Edy Tuhirman CEO Generali Indonesia - Krizia Putri Kinanti" /> <i class="custom-zooming zooming small" id="icon_zoom"></i> <!-- </a> --> <div class="caption">Edy Tuhirman CEO Generali Indonesia - Krizia Putri Kinanti</div> </div> <div id="modal-zooming" class="modal-inject"> <span class="close-inject">&times;</span> <div class="modal-content-inject"> <img class="" id="img01-inject"> <div id="caption-inject"></div> </div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div id="sticky-share"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> </div> <div class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:void(0);" onclick="sharesocmed('https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:void(0);" onclick="sharesocmed('Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:void(0);" onclick="sharesocmed('https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript:void(0);" onclick="sharesocmed('https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen')+'$title='+encodeURIComponent('Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('Antisipasi Risiko Corona, Generali Beri Perlindungan Tambahan 10 Persen')+' - '+encodeURIComponent('https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> </div> <div class="col-sm-10"> <p><strong>Bisnis.com</strong>, JAKARTA &mdash; <a href="https://www.bisnis.com/topic/19448/generali-indonesia" target="_blank" rel="noopener">PT Asuransi Jiwa Generali Indonesia</a> menyatakan akan memberikan perlindungan tambahan 10 persen dari total uang pertanggungan bagi nasabah baru untuk mengantisipasi risiko akibat <a href="https://www.bisnis.com/topic/30636/virus-corona" target="_blank" rel="noopener">virus corona.</a></p><p>CEO Generali Indonesia Edy Tuhirman menjelaskan penyebaran covid-19 yang semakin meluas terus menjadi perhatian banyak pihak. Oleh karena itu, pihaknya akan meningkatkan perlindungan bagi para nasabah Generali.</p><div class="baca-juga"><table><tr><th>Baca Juga : <span> <a href="https://finansial.bisnis.com/read/20200319/215/1215616/pasar-saham-ambyar-ini-langkah-antisipasi-asuransi-generali?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_1" target="_blank" title="Pasar Saham Ambyar, Ini Langkah Antisipasi Asuransi Generali">Pasar Saham Ambyar, Ini Langkah Antisipasi Asuransi Generali</a> </span></th></tr></table></div><p>Edy menjelaskan bahwa perseroan akan memberikan perlindungan tambahan 10 persen dari uang pertanggungan hingga maksimal Rp500 juta. Hal tersebut akan berlaku bagi pemegang polis individu produk iPLAN yang baru bergabung sejak Senin (16/3/2020).</p><p>"Perlindungan tambahan bagi nasabah yang terinfeksi Covid-19 ini merupakan bagian dari komitmen kami untuk menjadi <em>lifetime partner</em> bagi mereka di mana perlindungan Generali akan selalu hadir, khususnya di situasi yang menantang seperti saat ini," ujar Edy pada Kamis (26/3/2020) melalui keterangan resmi.</p><div class="baca-juga"><table><tr><th>Baca Juga : <span> <a href="https://finansial.bisnis.com/read/20200304/215/1209048/ubah-strategi-bisnis-generali-genggam-laba-rp147-miliar-?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_2" target="_blank" title="Ubah Strategi Bisnis, Generali Genggam Laba Rp147 Miliar">Ubah Strategi Bisnis, Generali Genggam Laba Rp147 Miliar</a> </span></th></tr></table></div><p>Dia menjabarkan bahwa perluasan manfaat tersebut akan berlaku hingga 30 September 2020. Adapun, produk iPLAN yang memiliki perluasan manfaat tersebut merupakan produk unit link dengan total perlindungan mencapai Rp35 miliar.</p><p>Selain bagi nasabah baru, nasabah eksisting pun akan mendapatkan perlindungan tambahan berupa perpanjangan masa tenggang pembayaran premi nasabah yang terdiagnosa virus corona, selama dia berada dalam masa perawatan di rumah sakit.</p><p>Edy menjelaskan Generali juga akan memberikan tambahan santunan duka senilai Rp10 juta bagi nasabah individu yang meninggal dunia akibat Covid-19. Periode perlindungan tambahan tersebut berlaku hingga 30 September 2020.</p><p>"Kami juga turut mendukung upaya pemerintah dalam menyosialisasikan <em>physical distancing</em> dan <em>work from home</em> untuk mencegah penyebaran Covid-19 melalui sarana komunikasi yang kami miliki, seperti <em>website</em> dan media sosial," ujar Edy.</p><p></p> <div class="topik"> <p style="margin-bottom: 10px;font-weight: bold;">Simak berita lainnya seputar topik artikel ini, di sini : </p> <a href="https://www.bisnis.com/topic/237/asuransi">asuransi</a> <a href="https://www.bisnis.com/topic/19448/generali-indonesia">generali indonesia</a> <a href="https://www.bisnis.com/topic/30636/Virus-Corona">Virus Corona</a> </div> <div class="tags"> <div class="editor">Editor : Annisa Sulistyo Rini</div> </div> </div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> </div> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://finansial.bisnis.com/read/20200326/215/1218327/antisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment" id="jml-komentar"> 0 Komentar </div> <!-- <hr class="hr-style hr-style-1"> --> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> <div class="picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> </div> <div class="col-xs-10 comment-area height-100 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <!-- <hr class="hr-style" style="margin-bottom: 15px !important;"> --> <!--<div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div>--> <div class="col-xs-2 roboto-reguler no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading-little"><h1>Artikel Terkait</h1></div> <ul class="list-news style3"> <li style="margin: 5px 0;"> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://finansial.bisnis.com/read/20200326/215/1218236/menghitung-hari-pembayaran-klaim-jiwasraya" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/26/1218236/26122019-hil-bisnis-21-jiwasraya-3.jpg?w=277&h=183" alt="Menghitung Hari Pembayaran Klaim Jiwasraya" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://finansial.bisnis.com/read/20200326/215/1218236/menghitung-hari-pembayaran-klaim-jiwasraya" title=""> Menghitung Hari Pembayaran Klaim Jiwasraya </a> </div> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://finansial.bisnis.com/read/20200325/215/1217977/holding-asuransi-resmi-terbentuk-bpui-semua-anggota-ubah-anggaran-dasar" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/25/1217977/150119-nh-bisnis-15-asuransi-1.jpg?w=277&h=183" alt="Holding Asuransi Resmi Terbentuk, BPUI: Semua Anggota&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://finansial.bisnis.com/read/20200325/215/1217977/holding-asuransi-resmi-terbentuk-bpui-semua-anggota-ubah-anggaran-dasar" title=""> Holding Asuransi Resmi Terbentuk, BPUI: Semua Anggota&#8230; </a> </div> </li> <li> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://finansial.bisnis.com/read/20200325/215/1217942/setelah-resmi-terbentuk-ini-rencana-holding-asuransi" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/25/1217942/kantor-aaui.jpg?w=277&h=183" Setelah Resmi Terbentuk, Ini Rencana Holding Asuransi width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://finansial.bisnis.com/read/20200325/215/1217942/setelah-resmi-terbentuk-ini-rencana-holding-asuransi" title=""> Setelah Resmi Terbentuk, Ini Rencana Holding Asuransi </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://finansial.bisnis.com/read/20200319/215/1215616/pasar-saham-ambyar-ini-langkah-antisipasi-asuransi-generali" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215616/edi-tuhirman.jpg?w=277&h=183" Pasar Saham Ambyar, Ini Langkah Antisipasi Asuransi&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://finansial.bisnis.com/read/20200319/215/1215616/pasar-saham-ambyar-ini-langkah-antisipasi-asuransi-generali" title=""> Pasar Saham Ambyar, Ini Langkah Antisipasi Asuransi&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://finansial.bisnis.com/read/20200304/215/1209048/ubah-strategi-bisnis-generali-genggam-laba-rp147-miliar-" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/04/1209048/generali.jpg?w=277&h=183" Ubah Strategi Bisnis, Generali Genggam Laba Rp147&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://finansial.bisnis.com/read/20200304/215/1209048/ubah-strategi-bisnis-generali-genggam-laba-rp147-miliar-" title=""> Ubah Strategi Bisnis, Generali Genggam Laba Rp147&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://finansial.bisnis.com/read/20200304/215/1209066/incar-premi-rp3-triliun-asuransi-generali-andalkan-agen-" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/04/1209066/edi-tuhirman.jpg?w=277&h=183" Incar Premi Rp3 Triliun, Asuransi Generali Andalkan&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://finansial.bisnis.com/read/20200304/215/1209066/incar-premi-rp3-triliun-asuransi-generali-andalkan-agen-" title=""> Incar Premi Rp3 Triliun, Asuransi Generali Andalkan&#8230; </a> </div> </li> </ul> <br><br> <div class="title-heading-little" style="margin-bottom: 10px;"><h1>Berita Terkini Lainnya</h1></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://finansial.bisnis.com/read/20200326/90/1218508/bantu-penanganan-corona-tahir-gelontorkan-rp52-miliar" class="icon overlay img-responsive" title="Bantu Penanganan Corona, Tahir Gelontorkan Rp52 Miliar"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/26/1218508/dptahir151018-3.jpeg?w=277" alt="Bantu Penanganan Corona, Tahir Gelontorkan Rp52 Miliar" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://finansial.bisnis.com/read/20200326/90/1218508/bantu-penanganan-corona-tahir-gelontorkan-rp52-miliar" title="Bantu Penanganan Corona, Tahir Gelontorkan Rp52 Miliar"> Bantu Penanganan Corona, Tahir Gelontorkan Rp52 Miliar </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://finansial.bisnis.com/perbankan" class="btn btn-yellow" title="">Perbankan</a> <div class="date">11 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Bantuan pertama diluncurkan tadi siang di Masjid Istiqlal, berupa paket sembako, hand sanitizer, dan thermometer. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://finansial.bisnis.com/read/20200326/89/1218471/antisipasi-dampak-corona-multifinance-mulai-setop-pembiayaan-mobil-baru" class="icon overlay img-responsive" title="Antisipasi Dampak Corona, Multifinance Mulai Setop Pembiayaan Mobil Baru"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/26/1218471/03032020-bio-penjualan-mobil-bekas-2.jpg?w=277" alt="Antisipasi Dampak Corona, Multifinance Mulai Setop Pembiayaan Mobil Baru" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://finansial.bisnis.com/read/20200326/89/1218471/antisipasi-dampak-corona-multifinance-mulai-setop-pembiayaan-mobil-baru" title="Antisipasi Dampak Corona, Multifinance Mulai Setop Pembiayaan Mobil Baru"> Antisipasi Dampak Corona, Multifinance Mulai Setop Pembiayaan Mobil Baru </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://finansial.bisnis.com/multifinance" class="btn btn-yellow" title="">Multifinance</a> <div class="date">32 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Perusahaan multifinance mengkhawatirkan kredit macet di tengah ekonomi yang terdampak virus corona. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://finansial.bisnis.com/read/20200326/89/1218397/benarkah-bisa-tak-bayar-kredit-mobil-setahun-begini-penjelasan-appi" class="icon overlay img-responsive" title="Benarkah Bisa Tak Bayar Kredit Mobil Setahun? Begini Penjelasan APPI"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/26/1218397/03032020-bio-penjualan-mobil-bekas-3.jpg?w=277" alt="Benarkah Bisa Tak Bayar Kredit Mobil Setahun? Begini Penjelasan APPI" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://finansial.bisnis.com/read/20200326/89/1218397/benarkah-bisa-tak-bayar-kredit-mobil-setahun-begini-penjelasan-appi" title="Benarkah Bisa Tak Bayar Kredit Mobil Setahun? Begini Penjelasan APPI"> Benarkah Bisa Tak Bayar Kredit Mobil Setahun? Begini Penjelasan APPI </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://finansial.bisnis.com/multifinance" class="btn btn-yellow" title="">Multifinance</a> <div class="date">51 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Kepada nasabah multifinance, APPI meminta agar dapat mendatangi perusahaan pembiayaannya, serta menjelaskan seperti apa kondisi yang dihadapi saat ini akibat virus corona&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://finansial.bisnis.com/read/20200326/90/1218473/keringanan-kredit-karena-corona-ini-8-syarat-yang-wajib-diketahui" class="icon overlay img-responsive" title="Keringanan Kredit Karena Corona, Ini 8 Syarat yang Wajib Diketahui"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/26/1218473/leasing.jpg?w=277" alt="Keringanan Kredit Karena Corona, Ini 8 Syarat yang Wajib Diketahui" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://finansial.bisnis.com/read/20200326/90/1218473/keringanan-kredit-karena-corona-ini-8-syarat-yang-wajib-diketahui" title="Keringanan Kredit Karena Corona, Ini 8 Syarat yang Wajib Diketahui"> Keringanan Kredit Karena Corona, Ini 8 Syarat yang Wajib Diketahui </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://finansial.bisnis.com/perbankan" class="btn btn-yellow" title="">Perbankan</a> <div class="date">51 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> OJK meminta bank agar proaktif membantu debiturnya dengan menawarkan skema restrukturisasi yang tepat, baik dari sisi jangka waktu, besaran cicilan ataupun relaksasi bunga. </div> </div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://finansial.bisnis.com/index" class="btn">Berita Lainnya &nbsp; <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-loadmore.svg" class=""/></a> </div> </div> </div> </div> </div> </div> <div class="col-custom right" style="padding: 0;max-width: 300px;float: right;"> <div class="widget banner no-pt"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class=""> <div class="title-heading" style="color: #E85959;padding: 15.6px 45px;margin-bottom: 20px;"><h1 style="font-size: 22px;">Terpopuler</h1></div> </div> <ul class="tpopuler" style="margin-bottom: 15px;"> <li> <a href="https://finansial.bisnis.com/read/20200325/90/1217901/presiden-sebut-relaksasi-bayar-utang-begini-penjelasannya-dalam-pojk" title="Presiden Sebut Relaksasi Bayar Utang, Begini Penjelasannya dalam POJK"> Presiden Sebut Relaksasi Bayar Utang, Begini Penjelasannya dalam POJK </a> </li> <li> <a href="https://finansial.bisnis.com/read/20200325/89/1217990/mau-keringanan-kredit-setahun-begini-caranya-menurut-ojk" title="Mau Keringanan Kredit Setahun? Begini Caranya Menurut OJK"> Mau Keringanan Kredit Setahun? Begini Caranya Menurut OJK </a> </li> <li> <a href="https://finansial.bisnis.com/read/20200325/215/1217891/catat-pemerintah-akan-bayar-klaim-jiwasraya-senin-depan" title="Catat! Pemerintah akan Bayar Klaim Jiwasraya Senin Depan"> Catat! Pemerintah akan Bayar Klaim Jiwasraya Senin Depan </a> </li> <li> <a href="https://finansial.bisnis.com/read/20200325/89/1217871/kabar-gembira-fif-group-siap-bantu-penangguhan-angsuran-kredit-ojol" title="Kabar Gembira, FIF Group Siap Bantu Penangguhan Angsuran Kredit Ojol"> Kabar Gembira, FIF Group Siap Bantu Penangguhan Angsuran Kredit Ojol </a> </li> <li> <a href="https://finansial.bisnis.com/read/20200325/89/1217844/angsuran-ojol-dan-taksol-ditangguhkan-ini-tanggapan-multifinance" title="Angsuran Ojol dan Taksol Ditangguhkan, Ini Tanggapan Multifinance"> Angsuran Ojol dan Taksol Ditangguhkan, Ini Tanggapan Multifinance </a> </li> </ul> <!-- start new bisnis tv --> <div class="widget newtv"> <div class="newtv_logo"> <a href="https://tv.bisnis.com/" title="Bisnis TV" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnistv.svg"/> </a> </div> <div> <ul class="list_newtv"> </ul> </div> </div> <!-- end new bisnis tv --> <div class="widget banner"> <!-- RECTANGLE 2 --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget"> <ul class="hotopic"> <label>HOT TOPIC</label> <li><a href="https://www.bisnis.com/topic/44/gonjang-ganjing-rupiah">Gonjang Ganjing Rupiah</a></li> <li><a href="https://www.bisnis.com/topic/30636/virus-corona">Virus Corona</a></li> <li><a href="https://www.bisnis.com/topic/4110/snmptn">SNMPTN</a></li> <li><a href="https://www.bisnis.com/topic/177/liga-champions">Liga Champions</a></li> <li><a href="https://www.bisnis.com/topic/5579/bpjs-kesehatan">BPJS Kesehatan</a></li> <li><a href="https://www.bisnis.com/topic/482/inflasi">Inflasi</a></li> <li><a href="https://www.bisnis.com/topic/666/banjir-jakarta">Banjir Jakarta</a></li> <li><a href="https://www.bisnis.com/topic/39517/mahathir-mohamad">Mahathir Mohamad</a></li> <li><a href="https://www.bisnis.com/topic/12219/jiwasraya">Jiwasraya</a></li> </ul> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div class="widget epaper_side"> <span class="border"> <div class="epaper_title">Download Aplikasi E-Paper sekarang dan dapatkan <span>FREE AKSES </span>selama 7 hari!</div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/qrcode.svg" style="display: block;margin: 25px auto 15px;box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.2);border-radius: 17px;"/> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnis-indonesia.svg" style="display: block;margin: 25px auto 15px;"/></a> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-epaper2.svg" style="display: block;margin: 15px auto 30px;"/></a> <div> <a href="https://play.google.com/store/apps/details?id=bisnisindoneisa.epaper" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/gplay.svg" style="margin:5px;"/> </a> <a href="https://apps.apple.com/id/app/epaper-bisnis-indonesia/id1274108908" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/astore.svg" style="margin:5px;"/> </a> </div> </span> </div> <div id="sticky-newfoto-detail" class="wrapper-foto" style="padding: 25px 0 25px;"> <h2 style="padding-top: 0;padding-bottom: 5px;"> <a href="https://foto.bisnis.com/" title="Foto" class="more-foto-teks"> Foto <img src="https://finansial.bisnis.com/assets/images/2020/arrow-loadmore.svg" class="graphic_arrow"> </a> </h2> <ul style="list-style: none;margin: 10px 0;position: relative;"> <li> <div> <a href="https://foto.bisnis.com/view/20200326/1218517/permintaan-masker-terus-meningkat" title="PERMINTAAN MASKER TERUS MENINGKAT" class="title"> <div> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/26/1218517/antarafoto-permintaan-masker-belum-terpenuhi-260320-adb-5.jpg?w=300&h=225" alt="PERMINTAAN MASKER TERUS MENINGKAT" class="img-responsive" style="border-radius: 15px !important;"> </div> <div class="total-photo"><i class="far fa-images"></i> &nbsp; 2+</div> <div class="title-photo">PERMINTAAN MASKER TERUS MENINGKAT </div> </a> <div class="date_newtv">2 minutes ago</div> </div> </li> </ul> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <div id='div-gpt-ad-1496730304633-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730304633-0'); }); </script> </div> </div> </div> </div> </div> </div></div><div class="b_regional"> <h2> Bisnis<span>Regional</span> </h2> <ul> <li><a href="https://jakarta.bisnis.com/" target="_blank">Jakarta</a></li> <li><a href="https://banten.bisnis.com/" target="_blank">Banten</a></li> <li><a href="https://bandung.bisnis.com/" target="_blank">Bandung</a></li> <li><a href="https://semarang.bisnis.com/" target="_blank">Semarang</a></li> <li><a href="https://bali.bisnis.com/" target="_blank">Bali</a></li> <li><a href="https://sumatra.bisnis.com/" target="_blank">Sumatra</a></li> <li><a href="https://surabaya.bisnis.com/" target="_blank">Surabaya</a></li> <li><a href="https://kalimantan.bisnis.com/" target="_blank">Kalimantan</a></li> <li><a href="https://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li> <li><a href="https://papua.bisnis.com/" target="_blank">Papua</a></li> </ul></div><footer class="no-margin"> <div class="container" style="max-width: 1080px;border-top: 1px solid #ddd;padding: 20px 0 0 0;"> <div class="row"> <div class="col-sm-3"> <a href="https://finansial.bisnis.com/"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-footer.svg" class="" alt="Bisnis.com" title="Bisnis.com" /> </a> <!-- <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> --> <div class="copyright">Copyright © 2020 - Bisnis Indonesia.</div> </div> <div class="col-sm-9"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.2311</strong> seconds on g9-244</span> </div> </div> </footer><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://finansial.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/img-zoom.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript"> $(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); }); $(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); }); </script> <script> function openNav() { if (document.getElementById("mySidenav").style.width >'0px') { document.getElementById("mySidenav").style.width = "0px"; } else { document.getElementById("mySidenav").style.width = "340px"; } } </script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Ffinansial.bisnis.com%2Fread%2F20200326%2F215%2F1218327%2Fantisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9maW5hbnNpYWwuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzI2LzIxNS8xMjE4MzI3L2FudGlzaXBhc2ktcmlzaWtvLWNvcm9uYS1nZW5lcmFsaS1iZXJpLXBlcmxpbmR1bmdhbi10YW1iYWhhbi0xMC1wZXJzZW4="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9maW5hbnNpYWwuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzI2LzIxNS8xMjE4MzI3L2FudGlzaXBhc2ktcmlzaWtvLWNvcm9uYS1nZW5lcmFsaS1iZXJpLXBlcmxpbmR1bmdhbi10YW1iYWhhbi0xMC1wZXJzZW4=" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Ffinansial.bisnis.com%2Fread%2F20200326%2F215%2F1218327%2Fantisipasi-risiko-corona-generali-beri-perlindungan-tambahan-10-persen'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9maW5hbnNpYWwuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzI2LzIxNS8xMjE4MzI3L2FudGlzaXBhc2ktcmlzaWtvLWNvcm9uYS1nZW5lcmFsaS1iZXJpLXBlcmxpbmR1bmdhbi10YW1iYWhhbi0xMC1wZXJzZW4="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>